Die Polo 86/86C/2F, Polo 6N/6N2, Polo 9N/9N3 und Polo 6R Community

Motor verliert Leistung

6Nfan
Themenstarter
6Nfan's Polo 2F
#1 - 19.07.2008 Hallo Leute,

meine cousine hat folgendes Problem. Sie fährt nen polo 9N 1.2 3-Zylinder. Wenn Sie autobahn fährt und ihn richtig tritt also 160 kmh blinkt die Motorkontrolle auf und er geht nur noch 120 kmh oder wenn sie dann in den 4.ten gang schaltet geht er ganz aus. Die Motorkontrolle bei dem Auto leuchtet scho ewig... Wenn man den Fehler löscht kommt er nach einiger zeit wieder. manchmal sofort manchmal dauerts bis er wieder kommt (bis zu 6 Wochen) getauscht wurden scho Zündkerzen, beide Lambdasonden, Drosselklappe bereits sauber gemacht... Was könnte es denn noch sein denn auf da autobahn stehen bleiben is net gut XD

[edit] Ups ich seh grad sry falsches kapitel erwischt bitte verschieben >_>


#2 - 19.07.2008 also ganz ehrlich, wenn man ein fahrzeug ausliest wenn ein fehler gespeichert wird dann steht da meistens auch was den fehler verursacht und n normaler mechatroniker müsste dann auch wissen was es ist
#3 - 09.07.2009 naja aber die Fehler sind meistens nicht eindeutig
Die Freundlichen probieren da gerne einfach rum was es sein könnte...

aber wichtig wäre zu wissen, was für ein Fehler angezeigt wird.

Der Leistungsabfall dürfte das Umschalten in den Notbetrieb sein um dein Auto zu "schonen"



gelöschtes Mitglied
#4 - 09.07.2009 Ehm, Das Thema ist von 08, nä?


polotreff.de
#5 - 09.07.2009leistungs abfall am polo 9n forum auto verliert an leistung motor verliert leistung auf der autobahn auto verliert leistung bei der erste fahrt vw polo verliert leistung während des betriebes verliert der motor an leistung polo leistungsabfall auto verliert leistung beim fahren site:polotreff.de polo leistungsabfall polo autobahn leistungsabfall fehler:zylinderkopf und leistungsabfall des motors beim polo vw polo verliert leistung motor verliert leistung lupo das fahrzeug verliert leistung tp://www.google.de/imgres?imgurl=http://upload.polotreff.de/cars/thumb/9000/9025_1.jpg polo bleibt auf autobahn einfach stehen leistungsabfall vw verliert kraft polo 9n3 notbetrieb verliert auto leistung http://www.polotreff.de/forum/t/133759
Das Thema wurde geschlossen.
Der kleine Bruder geht online: Besuch jetzt auch das Forum rund um den VW Passat auf passattreff.de! Ab zum Passat Forum.
 
Benutzerdefinierte Suche