vw teilemarkt

Polo 86c - Probleme mit Leerlauf und Leistung

Hat der Vergaser ein Leerlaufabschaltventil?
Wenn ja, schau dass das bei 12V schaltet & Spannung und Masse auch am Ventil ankommen.

Als ich meinen Polo nach der Restauration wieder zusammen gesetzt habe, hatte ich dort die Masse vergessen. Da ist mir der Motor auch 'völlig unvermittelt' im warmen Zustand abgestorben.

Sonst kannst du auch mal schauen, ob die Vergaserdüsen frei sind.
Ein Teil der Düsen ist ja direkt vom Luftfilter aus zugänglich. Die kannst du von oben einfach heraus schrauben.

Gruß,

Sebastian



mayner
  • Themenstarter
mayner's

So jetzt wiedermal ein Update:

Leerlaufabschaltventil habe ich geprüft, das funktioniert.
Habe nochmal den Vergaserflansch kontrolliert, alles top.
Unterdruckschläuche alle dicht und zwei waren vertauscht, sind jetzt aber wieder an der richtigen Stelle. KGE ist auch dicht. Kann die Dichtung von der Ansaugbrücke für Probleme sorgen?
Der Auspuff ist nach dem Krümmer direkt undicht, also die Rohre sind nicht mehr zusammen.
Vielleicht kann mir auch jemand sagen was das Teil nach dem Krümmer ist?
Dann war in einem Unterdruckschlauch zwischen Pulldown Dose und Vergaser so ein kleines Teil drinnen. Ist das normal?
Vergaserdüsen hab ich jetzt nicht geschaut, aber es wird auf jeden fall gut eingespritzt.

Ansonsten nochmal meine Beobachtungen:

Auto springt ohne Gas nur nach langem Drehen an.
Dann im kalten Zustand fährt er gut an, ruckelt nicht, keine Probleme beim Beschleunigen.
Leerlauf ist dabei recht hoch. Dann irgendwann geht der Leerlauf schön runter wie er soll. Ab da fangen dann auch die Probleme beim Beschleunigen an.
Wenn ich im Leerlauf ruckartig Gas gebe, hört es sich so an, als würde er Leistung verlieren und die Drehzahl geht runter und wenn ich auf dem Gas bleibe geht sie kurz danach wieder hoch wie sie soll. Siehe Tonaufnahme und Video: [Dieser Link ist nur für Mitglieder sichtbar


  • [Dieser Link ist nur für Mitglieder sichtbar


  • Habe auch beobachtet, dass aus dem kleinen Hahn am Vergaser kein zusätzliches Benzin kommt, allerdings vor ein paar Monaten ging es noch, da hatte er aber schon die selben Probleme.
    Hatte letztens auch eine längere Fahrt über Land gemacht 45min und danach lief er mal richtig gut. Leerlauf top, dachte schon er wäre aus und gasannahme mega, so hat es richtig spaß gemachht den kleinen zu fahren.

    So ich hoffe das war jetzt nicht wieder mega viel.

    Hier noch ein paar Bilder zum Text


    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-
    WhatsApp Image 2022-

  • Ich kenne mich mit den Vergasergeschichten leider nicht gut aus. Nur so viel:

    Das Teil, was Du im Schlauch gefunden hast, gehört da nicht hin. Das ist irgendwo abgefallen. Aufheben, bis Du weißt, wo es her kommt.

    Die beiden Rohre, die nach dem Gusskrümmer kommen, nennt man Hosenrohr. Die vereinen sich vor dem Mittelschalldämpfer (bei Einspritzern kommt vorher noch der Kat).

    Wenn der Abgastrakt irgendwo undicht ist, brauchst Du erst mal nicht weitermachen mit Fehlersuche. Motoren mit wenig PS verzeihen Dir nichts.

    Hol Dir die Dichtung neu, am besten gleich zwei. Dann wechseln. Die Stelle muss dicht sein. Sonst kriegst Du nie einen guten Motorlauf hin. Auch Vergasereinstellen ist voll für die Tonne, wenn Du Leckstellen im Ansaug-/Unterdruck- oder Abgastrakt hast.

    Vor dem Wechsel jauch die Schrauben schön mit WD40 ein und lass dass ganze mehrere Minuten einwirken. Wenn Du noch 8er Kupfermuttern und (ich glaube) 40er Stehbolzen parat liegen hast (je 4 Stück mindestens), bist Du auf der sicheren Seite, dass Du alles wieder zusammen bekommst.

    Zwei Dichtungen sind deshalb gut, weil manchmal alles so krumm ist, dass auch mit Lösen des Hosenrohres am Mittelschalldämpfer die Planflächen von Krümmer und Hosenrohr nicht parallel zueinander stehen. In dem Fall legst Du zwei Dichtungen dazwischen, das drückt sich besser und wird für immer dicht.



    Schade daß das Profil nicht ausgefüllt ist. sonst wüsste man wo der gute Mann wohnt und ob mal eine einer der sich auskennt in der Nähe wohnt....


    mayner
    • Themenstarter
    mayner's

    Zitat:

    Schade dass das Profil nicht ausgefüllt ist. sonst wüsste man wo der gute Mann wohnt und ob mal eine einer der sich auskennt in der Nähe wohnt....



    Habs mal eingetragen

    Dann werde ich mich mal an den Auspuff machen sobald ich Zeit habe.


    Leider etwas weit weg, sonst hätt ich mal drüber geschaut...
    Ausser dir macht es nix aus mal vorbei zu schaun...


    mayner
    • Themenstarter
    mayner's

    Zitat:

    Ausser dir macht es nix aus mal vorbei zu schaun...


    Mal schauen, wenn ich dieses Jahr noch die Skier auspacke komme ich vielleicht mal vorbei.


    Zitat:

    dieses Jahr noch die Skier auspacke

    Im März schneits gerne noch...


    Das eine ist - der Kaltstart scheint immer aktiviert. Dazu Post im Anschluss.
    Dass der Motor ruckelt kaum Gas annimmt unter Belastung, beim Bremsen aus geht oder auszugehen droht, hoppelt - hat mit dem Vergaserflansch zu tun auch wenn du den vor 2Monaten ausgetauscht hast.
    Teste das mit Bremsenreiniger. Falls keinen zur Hand lass den Motor laufen. Im Stand läuft er meistens normal, dann greiffe auf den Luftfilter und bewege nicht allzu gewaltsam diesen zu und von dir vielleicht auch seitlich. Verändert sich der Motorlauf oder geht er aus - 99% Vergaserfussdichtung. Du fragst dich wie ich wie die so schnell und immer wieder kaputt geht. Vergiss die VAG. Viele 0en
    Gehirn einschalten. Wenn jemand Gas gibt und du vorne stehst wirst du sehen dass sich der Vergaser beim Gas geben sich stark vor und zurück bewegt. Dies ist nicht normal und verursacht, dass der Flansch seitlich horizontal meistens auf der Seite der Seilzugauhhängung aufreisst. Wenn du die Dichtung abbaust und die Metallplatten spreitzt wirst du kleine oder sogar grosse Risse sehen durch die Luft beim Gasgeben in den Flansch eintritt und das Gemisch soweit verdünnt, dass er kaum Leistung hat und oft darauf abstürzt
    Tausche dann den Flansch - xybay 10-15 Teuronen -
    Er wird ohne meinen Trick nach Monaten und Wochen wieder kaputt sein.
    - Das Problem ist nicht der Flansch sondern der alte Gaszug. Wenn der klemmt reisst er am Vergaser und der am Flansch.
    2 Lösungen 1. Unaufwändig und eventuell erfolgreich wie bei mir. Hänge den Gaszug am VG aus und hänge ihn auch aus dem Vförmigen Gegenhalter der Schwazen Ummantelung des Zugs an der Bordwand aus. Biege ihn so hoch wie möglich und lass gut flüssiges Kriechöl reinfliessen so viel wie geht - lass dir Zeit -sickert nur langsam ein. Dann baue alles zurück. Meiner mach nach tausenden von KM und 1,5 Jahren keine Probleme mehr. Vorher Horror und 5 Dichtungen
    2. Austausch Gaszug - wohl aufwändig - nie gemacht
    Achja denke an den Massestecker zwischen Vergaser und Motor am Motor. Der muss drauf stecken und sicher Kontakt haben sonst Motorruckel und Aussetzer.



    Was die eventuell fehlende Beschleunigungsspritzufuhr durch die Beschleunigungspumpe angeht - Wenn du sowieso beim Fusswechsel den Vergaser ab nimmst schau auf die Seite die der Bitdwand zugewand ist. Bewege nun die Gasscheibe und du wirst sehen dass sich dort auch etwas bewegt - das ist der Hebel der Beschleunigungspumpe.Der Hebel drückt einen Pin der in einem Deckel steckt, der mit 4 Schrauben fest gemacht ist. Ist dort Sprit oder Spritgeruch zu sehe/riechen dann ist die dahinterliegende Pumpmembran defekt. Sprutverlust ist gefährlich da er direkt auf den Krümmer läuft. Äussert sich UUmständen durch starke Spritgeruch im Stand. Meist nicht zu sehen da Krümmer heiss der Sprit sofort verdampft. VAG wird sagen nicht mehr verfügbar werfen sie Polo weg. Quatsch. Ist glaube ich Weber Vergaser. Geh nach dem Vergasertyp und suche in xybay nach VTyp und Beschleunigungspumpen Membran. Ich habe sie dort von Oltimer Zubehörhandel für nen 10er gekriegt. Einbau bitte sauber - ist aber leicht ev mit Dichtung. Weiss nicht mehr. Membran und Dichtung kann 1 sein. Vielleicht in jedem Fall austauschenda billig


    Hallo mein freund, das ist dein problem:- Anfahren erstmal richtig Gas geben und die Kupplung langsam rein,

    Tausche schlauch von oben , Ventildeckel , bis runter zum motor ,da sitzt ein t-stück mit schlau,ist für die motor belüftung,dein motor baut über druck auf, den er nicht abbaut.

    schläuche kontrolieren , und sieb unten sauber machen, sorry wegen meiner schreib weise,


    Moin, auf den ersten Blick würde ich meinen das ist ein Pierburg 1B Vergaser. Schau mal bitte drauf, was es genau ist.
    Die meisten Teile bekommst du noch bei ebay, Ruddies, Jens-Peter-Adam, werk 34,....

    Wenn du unsicher bist, was mit dem Vergaser alles nicht passt & ob evtl. auch eine Düse dicht ist, kaufe dir am besten einen Dichtsatz und wirf die alten Dichtungen und Menbrane einfach rauf. Oft sind die verhärtet & der Vergaser verhält sich schon allen deswegen anders. Die Düsen kannst du durchblasen oder wenn du ein Ultraschallbad hast... einfach mal alles reinlegen

    Bezüglich der Fußdichtung: Schau dir den (sauberen) Vergaserfuß genau an. Wenn du da kleine Krater drin siehst, schleif ihn am besten wieder plan.
    Ich hatte mir dazu ein Stück 600er Nassschleifpapier auf ein ebenes Stück Hartholz geklebt, das Holz im Schraubstock eingespannt und den Vergaserfuß schön gleichmäßig mit einem dünnen Öl geschliffen.


    Grüße,

    Sebastian


    Antworten erstellen

    Ähnliche Themen