Die Polo 86/86C/2F, Polo 6N/6N2, Polo 9N/9N3 und Polo 6R Community

Vw Polo 1.2 12V AZQ Motorprobleme Rauchige Abgase

Appeltowner
Themenstarter
#1 - 23.04.2013 Hallo Liebes Polo Forum ,

Ich habe ein problem mit meinem Polo 9N Baujahr 2001 mit 1.2 12V 47Kw 64 Ps Motor .

Wenn ich ihn Starte läuft er sehr unrund und sägt sehr Stark im Leerlauf zwischen 500 und 1500 U/min . Dabei kommt sehr starker Ölqualm aus dem Auspuff und das Motoröl stinkt auch total nach Benzin . Es leuchtet die Motorlampe ab und zu .

Drosselklappe wurde Saubergemacht weil die total versifft war , voller klebriger

Ölschlamm .

Fehlerspeicher sagt jetzt:

Manifold Barometic Pressure Sensor (G71) : Implausible Signal : PO 106

16490 static - No

Indication on Display


Fehler 2

Randonm Multiple Cylinder Misfire

Detected : PO 300

static - No definde 16684

Fehler 3
Fuel Trim too Lean Bank 1 PO 171

static - No

Fehler 4

Fuel trim too Rich


Ausserdem bekam er auch schon eine neue Steuerkette im Jahr 2009 sie macht nur Kurzzeitig nach dem Kaltstart Rasselgeräusche .

Zündkerzen wurden auch erneuert .

EGR Ventil wurde auch erneuert .

Was mich wundert das der Katalysator von innen Leer ist oder ist das Normal bei dem Modell ? Es ist nämlich gar nichts drin in diesem Behälter am Zylinderkopf ?

Ihr müsst mir wirklich helfen , bin nämlich total Überfordert schon mit seinen Problemen


Appeltowner
Themenstarter
#2 - 23.04.2013 Sonstige Fehler im Speicher :

16514

Oxygen Lambda Sensor B1 S1

Malfunction in Circuit

PO 130

Fehlermeldung 2

16687

Cylinder 3 Misfire Detected P0303

static - No definde

Fehlermeldung 3

Camshaft Postion (G40)

Implausible Signal P0341

16725

Fehlermeldung 3

16502

Temperatur Sensor (G62) Kühlmittel Signal zu Hoch

Readiness Test

Catalyst: FAIL

Heate Cat: PASS

EVAP System : FAIL

Sec. Air System: PASS

A/C : PASS

O2 Sensor : FAIL

Heated O2 : FAIL

EGR System : FAIL




#3 - 23.04.2013 Also das klingt schonmal nicht gut. Gibt es eine Vorgeschichte oder sowas in der Art? hat es sich irgendwie angekündigt?

Wenn der so sägt dann kann es sein das die Steuerzeiten nicht stimmen! Kettenlängung, Kettenspanner defekt, Kette übergesprungen

das er Öl verbrennt deutet auf einen mechanischen defekt hin z.b. Kolbenringe oder Ventilschaftdichtungen und wenn das Öl nach benzin riecht dann bestätigt es das

Wenn er bei Zylinder 3 Verbennungsaussetzer erkennt könnte man mit großer Wahrscheinlichkeit davon ausgehen das da der defekt, bzw zumndest der größte defekt vorhanden is
, dürfte auch dem lamdafehler erklären

Was man erstmal machen kann:

Kompression prüfen
Druckverlust Prüfen
Steuerzeiten Prüfen

der Kat sollte nicht leer sein, da muss was drin sein

Also der Fehler mit dem Nockenwellensensor g40 kann heißen, das die Steuerzeiten nicht stimmen, was bei dem Motorlauf gut sein könnte zumal der öl mit Verbrennt was auf einen mechanischen defekt hindeutet.
Im besten Fall ist der Geber (G40) selber defekt, hatte ich auch schon zur genüge und is ne Krankheit bei den dingern.

MFG

Appeltowner
Themenstarter
#4 - 23.04.2013 Kompression wurde gemessen ist bei allen 3Zylindern gleich mäßig um die 10 Bar .

Den Wagen habe ich mir günstig mit einem Kupplungsschaden gekauft . Habe ih n ja auch erst seit einer Woche und schon keine Lust mehr dran

Fehlerspeicher noch mal ausgelesen jetzt steht nur noch :

Manifold Barometic Pressure Sensor (G71) : Implausible Signal : PO 106

16490 static - No

Indication on Display

Und

Fuel Trim to Rich , Also das er zu Fett läuft .

Aber bringt das auch denn G71 zu reinigen im Saugrohr oder muss man denn dann Komplett tauschen ?
#5 - 23.04.2013 Interessanter Fall. Ich hol schon mal das Poppkorn.


Zitat:
Habe ih n ja auch erst seit einer Woche und schon keine Lust mehr dran


Kann ich sehr gut verstehen. Das wird eine richtige Herausforderung.
Appeltowner
Themenstarter
#6 - 23.04.2013 Wie Prüfe den ich bei ihm die Steuerzeiten ?

Es ist keine Markierung auf dem Rad von der Kurbelwelle .

Und wie wird dann die Nocke überprüft ?

Muss ich dann den ganzen Kasten an der Seite abnehmen ? Also den Steuerkettenkasten ?
#7 - 24.04.2013 Hallo

Ich würd sagen dass deine Steuerkette übergesprungen ist - ist leider ein häufiger Vorfall bei den kleinen

Steuerzeiten prüfen ist nicht so einfach ohne Abstecker ...es gibt da keine Markierungen.


LG
Appeltowner
Themenstarter
#8 - 24.04.2013 Was für ein Abstecker ist das ?

Und wie Teuer ist der ?

Ja meine Vermutung ist das auch schon das sie Übersprungen ist . Komischerweise steht aber auf dem Deckel von dem Steuerkettengehäuse ein Datum von 2009 Drauf .

Ist das Normal das sie in etwa 50000 Km wieder Austauschreif ist ?
#9 - 25.04.2013 Also die Steuerkette ist eigentlich wartungsfrei....ABER es gibt probleme mit den herstellern die die stanzen (werkzeuge - so heissen die einsätze der stanzen) zu lange gefahren haben dh die Kettenstücke haben gefährliche riefen durch das ausstanzen - diese sind vlt nur micromillimeter groß - machen aber um so größere probleme beim dauerhaften lauf.Daher haben vor allem die diesel und tsi durch dessen schwereren lauf auch kettenrisse die am anfang abgestritten wurden.Meine kette macht weniger probleme -ganz abgesehen dass diese sich weiten - es ist eher der ölgesteuerte kettenspanner der eine ganze zeit lang auch fehlerhaft war bzw schon mängel beim einbau hatte!....diese verlieren schnell den druck bei nichtlaufenden motor ....wenn dann beim motorstart die kette rasselt (schlägt) dann liegt es oft an ihn!.....und genau das schlagen lässt die kette gerne überspringen....es ist oftmals so dass die nockenwellen um einen zahn übersprungen sind und das es den motorlauf noch nicht beinträchtigt....wenn es aber mehr sind dann gibts große probleme!

Also du solltest die nen ganzen satz holen für's abstecken...sind glaub ich 3 stecker(2x nockenwelle und 1x kurbelwelle) plus den abstecker (draht) für den spanner....geht da abe wie gesagt auch nen draht...der ist dabei wenn du den wechseln solltest von vw her

Satz zb:
http://rover.ebay.com/rover/1/707-53477-19255-0/1?icep_ff3=2&pub=5574856712&toolid=10001&campid=5336406245&ipn=psmain&icep_vectorid=229487&kwid=902099&mtid=824&kw=lg&icep_item=281074618384

Ich würde die kette mitwechseln wenn die schon riefen aufweist bzw der zeitraum 2009 ist noch wo die kettenhersteller fehlerhafte ketten geliefert hatten - den kettenspanner ehh und dann sollte mna sich die führungen auch gleich mit angucken!....die dichtung (gummimetall denke ich kann man getrost nochmals benutzen (vlt einkleben zur sicherheit) naja...und den rest muss man gucken....ist aber nen heiden aufwand

Dann noch gucken wie die kette der ölpumpe + spanner aussieht

LG

#10 - 06.05.2013 so kannst Du die Steuerzeiten kontrollieren:
Steuerzeiten_kontrol
Steuerzeiten_kontrol
Steuerzeiten_kontrol
Steuerzeiten_kontrol

Appeltowner
Themenstarter
#11 - 12.05.2013 Momentan habe ich gerade das Werkzeug bestellt .

Es besteht aus Vier Teilen . Ein teil ist für den 54 Ps Motor .

Steuerzeiten werde ich dann die nächsten Tage Prüfen .

Dazu habe ich Kühlwassertemperatursensor und die Zündspule des 3 Zylinders getauscht . Etwas hat es ja schon gebracht , aber nicht gerade viel .

Ich habe zur reinigung der Drosselklappe die ganz einheit ausgebaut . Muss ich dann jetzt auch noch die Drosselklappe wieder neu anlernen ?

Und wenn die Kette übersprungen ist , kann man sie ja besser dann auch lieber Komplett tauschen ?

Aber wo soll ich sie dann Kaufen oder bestellen ?

Original Vw Teile ? Habe gehört das die schon eine komplette verbesserte Kette haben sollen inklusive , Kettenführungejn und Öldruckspanner .

Reicht es den im Normalfall nur die Kette zu wechseln , Oder gleich alles Auszutauschen ? Und wie teuer wäre das Ungefähr an Teilen wenn ich z.b alles bei Vw einkaufen würde ?
#12 - 12.05.2013 klingt genau nach kette, genauso wie bei meiner ehemaligen Schwiegermutter...
teile bei vw holen wegen der verbesserten Führung, mit kettenspanner und co. die bei vw wissen aber sofort was du alles brauchst
#13 - 12.05.2013 na dann kann der spass ja losgehen


Ih warte noch auf ein spezielles teil - dann gehts auch nach 170tkm zum wechsel



LG und allzeit gute fahrt
Appeltowner
Themenstarter
#14 - 12.05.2013 Ja das ist ja schon mal Gut

Werde dann Morgen Direkt mal nachfragen
Appeltowner
Themenstarter
#15 - 15.05.2013 Steurzeiten wurden Kontrolliert und passen Komischerweise . Es wurde auch alles mit den vorhergesehen Absteckwerkzeugen gemacht .

Das Problem ist nur das er ziemlich Stark Qualmt . Also richtig Schwarzer Qualm kommt Raus .

Fahren kann ich ihn leider nicht weil er ja abgemeldet ist . Könnte es damit zusammen liegen das die Ventilschaftdichtungen einfach Kaputt sind ? Und dadurch das ganze Öl in den Brennraum fließen kann ? . Oder können es sogar die Zylinderwände oder die Kolben / Ölabstreifringe sein ? Ich hätte da keine Lust zu den ganzen Motor zu tauschen wenn er Kaputt ist . Weil er kostet ja immerhin noch knappe 1000
#16 - 16.05.2013 hast du auch drauf geachtet dass die kurbelwelle richtig den OT (Oberer Totpunkt)- hat?!

Wie sehen denn die zündkerzen aus?!-Ist eine verölt?!oder gar alle?!....wenn alle verölt sind - wie sieht die drosselklappe bzw der ganze luftansaugtrkt aus?!Verölt?!

LG
Appeltowner
Themenstarter
#17 - 16.05.2013 Ursache herausgefunden .

Das Starke Qualmen war pures Öl das verbrannt worden ist . Er hatte circa auf der Heimfahrt wo ich ihn gekauft habe sein Ölstand bei Max und jetzt nach 100 Kilometern waren nur noch ungefähr 1 oder 1.5 Liter drin


Kolbenfresser !


Mein jetziges Problem ist welcher mit ist untereinander Tauschbar zum AZQ


1.2 12V

44 Kw 60 Ps (BBM)

AZQ / BME 47Kw 64 Ps

BZG 51Kw 70Ps ?

Sind die Motoren alles gleich so das der Unterschied nur vom Steuergerät her kommt ?

gelöschtes Mitglied
polotreff.de Team
#18 - 17.05.2013 Zitat:
Kolbenfresser !


Die Aussage finde ich etwas merkwürdig, da Du sagtest das die Kompressionsprüfung doch bei allen 3 Zylindern gleich ca. 10 Bar aussagt.

Dazu die Frage, wie hat man den Kolbenfresser festgestellt ? Zylinderkopf zerlegt und Kolben ausgebaut ?

Der BZG wird vom Motorblock in etwa gleich sein wie der AZQ, sind beides 3 Zylinder 12V Motoren, aber wirklich sinn würde der Tausch nicht machen, da die Leistungswerte fast identisch sind. Drehmoment gleich, V max. nur 5 Km/h mehr.. ob sich dafür der Aufwand lohnt ?

Und wenn ich schon Aufwand für den Motorentausch in Anspruch nehmen will,
dann lieber gleich auf eine 4 Zylinder Variante umbauen.
polotreff.de
#19 - 17.05.2013
Antworten
Der kleine Bruder geht online: Besuch jetzt auch das Forum rund um den VW Passat auf passattreff.de! Ab zum Passat Forum.
 
Benutzerdefinierte Suche