Die Polo 86/86C/2F, Polo 6N/6N2, Polo 9N/9N3 und Polo 6R Community

Zentralverriegelung defekt

taxifuchs
Themenstarter
#1 - 13.08.2010 Hallo Polofans,

das leidige Thema mit der ZV im Polo 6n hat nun auch mich getroffen. Zwar habe ich schon ein paar Beiträge im Forum durchgelesen, aber bei meinem Problem komm ich leider nicht weiter.

Verbaut ist die originale ZV von VW, also mit Druckluft. Wenn ich das Fahrzeug öffne, Fahrer- oder Beifahrerseite, öffnen sich auch beide Türen. Allerdings läuft die Pumpe für ca. 20Sekunden mit einem lauten Geräusch weiter. Wenn ich nun aber die Fahrertür mit dem Schlüssel abschließe, geht nur diese runter und die Pumpe macht wieder dieselben Geräusche. Beifahrertür bleibt offen. Dasselbe Spiel passiert bei der Beifahrerseite, nur dass dann die Fahrertür offen bleibt.

Ich habe vorsorglich schon mal die Pumpe hinten getauscht, leider hat es das Problem nicht gelöst.

Hat jemand von Euch ein paar Tips für mich, bevor ich verzweifelt zu VW fahren muss?

Polo ist BJ 1996, 2türer, pneumatische ZV.

Falls es relevant sein sollte, Kofferraumklappe sowie Tankdeckel laufen nicht über die ZV. Heckklappe öffnet elektrisch im Innenraum, Tankdeckel nur manuell.



#2 - 17.08.2010 hi.

also mit meiner pneumatischen zv hab ivh auch schon das ein oder andere problem gehabt. ähnliche symptome wie bei dir. allerdings hat mein polo auch verschließbare Heckklappe und Tankdeckel.

Die vakuumpumpe ist denke ich mal nicht kaputt, da sie surrt tut sie ihren Dienst.

irgendwo wirst du ein Leck in den Leitungen haben. bei mir war es der Tankdeckel(einfach).

da es bei dir nur die beiden Türen sein können, versuche es mit Druckluft. an der Pumpe müssten zwei schläuche in richtung türen führen. wenn du an beide jeweils einen kompressor hältst müsstest du merken, welcher schlauch undicht ist.

LG
#3 - 18.08.2010 Zitat:
da es bei dir nur die beiden Türen sein können, versuche es mit Druckluft. an der Pumpe müssten zwei schläuche in richtung türen führen


Wo sind da 2 Schläuche? die Leitung wird unter dem Beifahrersitz gesplittet mit einem T-Stück.
Ich könnte mir vortellen, das das Leck schwer zu finden sein wird. Da nur Vacuum betroffen ist, wird das Loch unter einem Stück Isoband vom Kabelbum oder so liegen, das bei Druck wie ein ventil abdichtet

gelöschtes Mitglied
#4 - 18.08.2010 schließ auf und während die pumpe surrt hörst du einfach mal an den türpappen höhe türschloß ob es da zischt. ne verbindung ist auch bei der b säule.
#5 - 16.06.2011 Bei mir funktioniert die ZV ebenfalls nicht!

Als ich meinen Polo 6n (5-Türer, gebraucht) gekauft hatte, blinkten die Blinker beim öffnen/schließen, die Türen gingen nicht auf/zu.
Ich wollte die Kabellage etwas sortieren und habe das Steuergerät, die Pumpe, etc abgeklemmt.
Nach dem anschließen der ganzen Gerätschaften, blinken nicht mal mehr die Blinker!

Edit01: Die Batterie im Handsender habe ich darauf anschließend auch getauscht, könnt ja dummer Zufall sein, dass die Batterie leer war.

Die Sicherung habe ich auch schon nachgeschaut!
Es ist ja nur eine Sicherung für die ZV drinne, diese hängt ja mit dem Radio zusammen ([Dieser Link ist nur für Mitglieder sichtbar]) und mein Radio funktioniert

Edit01: Und eben habe ich erfahren, dass der Handsender neu "Programmiert" werden muss, wenn man die Batterie wechselt. Deshalb habe ich versucht, den Handsender zu "Programmieren". Am Steuerelement den Schalter 2 auf "ON" kippen, beide Tasten am Handsender (ca. 10 sek) gedrückt halten, bis die LED aus geht. Beim 2. Handsender das selbe Spiel, anschließend Schalter 2 wieder auf "OFF" setzen. Leider hat dies nix gebracht!

Ich hoffe ich habe mein Steuergerät durch das abklemmen, nicht Abrauchen lassen habe :S

Hat jemand eine Idee?
Gruß
fogpun
#6 - 30.09.2011 Hey Jungs, seit paar tagen macht meine ZV auch probleme. Und zwar läuft die pumpe weiter nach dem abschließen. Hab hier gesehen, dass einige von euch gleiche probleme hatten. Wie habt ihr das gelöst?
#7 - 17.04.2012 Moin Moin,
habe auch problem mit meiner ZV.....habe das problem gefunden gebrochene Teile...ABER mein haupt problem ist das ich den sogenannten "Löffel" nicht aus der Dose bekomme, besser gesagt nicht weis wie!? Und bevor ich da mit gewalt bei geh , wollte ich mal fragen ob Wer rat weis......

Danke schon mal im vorraus...

VW Polo Kombi Variant ( 6KV )

DAS Problem ist gelöst.....

habe aber heute beim auf öffnen zischen auf der fahrerseite höhe türschloss gehört...kann es die druckdose sein? oder einfach nur der schlauch?... ab schliessen kann ich nur die fahrertür die anderen muss ich manuell schliessen..... bin für Tips dankbar für nee antwort....
polotreff.de
#8 - 17.04.2012polo tankklappe manuell öffnen vw polo zentralverriegelung defekt eine tür geht nicht auf polo 6n2 pneumatik zentralverriegelung zentralverriegelungs kompressor polo 6n zv schlauchverbindung a-säule zentralverriegelung polo hinter tür öffnet nicht polo zentralverriegelung defekt 1996 tank polo 6n zischt bei öffnen polo 6n zentralverriegelung 96 vw polo fahrertür zentralverriegelung defekt zentralverriegelung kompressor tür öffnen des tankdeckels vw polo baujahr 1996 polo 6n a säule zentralverriegelung defekt tür zentralverriegelung vw polo symptome defekte zv pumpe polo 6n surren zentralverriegelung polo 6n2 pumpe zentralverriegelung defekt nur öffnen geht vw polo 96 zentralverriegelung vakuum zentralverriegelung polo n6 defekt tankdeckel öffnet sich nicht polo 6n tankdeckel mit defekter zv öffnen
Antworten
Der kleine Bruder geht online: Besuch jetzt auch das Forum rund um den VW Passat auf passattreff.de! Ab zum Passat Forum.
 
Benutzerdefinierte Suche