vw teilemarkt

El. Fensterheber plötzlich ohne Funktion

MikeMendez
  • Themenstarter
MikeMendez's Polo 6N

Moin,

Als ich vorhin in meinen Winterpolo stieg und die Fenster runtermachen wollte, tat sich überhaupt nix mehr. Am Freitag gingen die Fenster noch ohne Probleme auf und zu. Ich habe schon die Sicherung gecheckt alles ok. Dann habe ich gemessen ob Strom ankommt aber da kommt garnix mehr an

Woran könnte das jetzt liegen? Wie gesagt Freitag ging noch alles ohne Probleme und nach knapp 2 Tagen standzeit aufeinmal nix mehr? Ist nicht so toll wenn man die Fenster nicht öffnen kann -.-

Bin über jeden Tip dankbar!

Gruss



gelöschtes Mitglied

    Wo hast du gemessen ?.

    Sicherung s14 gecheckt , Thermosicherung ,Relais ,schalter ..........


    MikeMendez
    • Themenstarter
    MikeMendez's Polo 6N

    Ich hab die Schalter ausgebaut und direkt an den Steckern gemessen. Schalter müssten eigentlich ok sein die hab ich mir erst neu besorgt gehabt und funzten super. Welches Relais ist das? Und was ist eine Thermosicherung?

    gruss



    gelöschtes Mitglied

      Das Relais hat die Nummer 53 .
      Darüber ist die thermosicherung .

      Das beides ist oberhalb der Relaisplatte .

      Die thermosicherung schaltet bei überlast ab und wenn die abgekühlt ist Schaltet sie Wieder zu .


      MikeMendez
      • Themenstarter
      MikeMendez's Polo 6N

      Ok dank dir! Wie überprüfe ich das relais am besten? Also es scheint wohl doch noch Strom an den Schaltern anzukommen, denn die Beleuchtung funktioniert noch..

      Woher bekomme ich am besten schnell ein Ersatz-Relais falls das kaputt sein sollte?

      Gruss


      gelöschtes Mitglied

        Es kann auch sein das die Fensterscheibe an der Dichtung angefroren ist oder das sie sich "festgesogen" hat. Du musst mal die Zündung anmachen, deinen Fensterheberschalter gedrückt halten und dann die Tür kräftig zuschlagen.
        Bei mir hat das meistens geholfen.
        Ist leider auch ein Standart-Problem beim Polo da der Fensterhebermotor etwas schwach ist auf der Brust.


        MikeMendez
        • Themenstarter
        MikeMendez's Polo 6N

        Ich denke mal daran wirds nicht liegen, da sich einfach rein garnix mehr tut.. Kein klacken oder sonstiges was anstalten machen würde die Fenster zu bewegen.. Hab mir auch ein anderes Relais besorgt und die Sicherung überm relais mal gegen eine andere getauscht, es passiert einfach nix mehr -.-


        MikeMendez
        • Themenstarter
        MikeMendez's Polo 6N

        Problem behoben.. Sicherung 4 die für el. faltdach was ich nicht besitze zuständig ist war durch.. gewechselt.. siehe da Fensterheber gehen wieder.. ^^


        Hab seit gestern auch das Problem, dass Schiebedach und elektronische fensterheber nicht mehr funktionieren. Über die zentralverriegelung öffnen und schließen sich die Fenster. Sicherungen sind gut.

        Bitte um Hilfe



        Würde mal auf Kabelbruch tippen. Hatte das bei meinem Linken Türlautsprecher auch, auf einmal ohne Funktion.
        Bei mir was das Kabel zwischen Tür und Karosserie gebrochen. Hab es mit Lötverbinder gerichtet, und alles wieder gut....


        Kann es dadurch kommen, dass beide fensterheber nicht funktionieren? Also ich werde es später auf jedenfall mal kontrollieren


        Funktioniert die beifahrerseite wenn du da an der Tür drückst?


        Nein beide Seiten funktionieren nicht über die hebel sondern nur über die zentralverriegelung. Gleiches gilt auch für das Schiebedach


        Was für ein Auto überhaupt?

        Würde trotzdem mal Sicherungen Wechseln. Denn die Motoren sind ja i.o, da Strom über die Comfort Funktion ja ankommt.

        Und ich glaube nicht das es ein kabelbruch in bei den Türen ist..


        Polo 6n BJ 1999 60 PS.


        Zitat:

        Polo 6n BJ 1999 60 PS.


        wohl eher ein 6n2 wenn bei ZV zumachen das Scheibedach zu geht .


        Antworten erstellen

        Ähnliche Themen