vw teilemarkt

Benzinpumpe oder nicht?

St00ny
  • Themenstarter

Hallo Polofreunde.

Mir ist gestern mein Polo 6n 33KW BJ96 stehengeblieben. Hab schon alles nachgeschaut gehabt aber nichts gefunden. Dann meinte ein Freund von mir, dass es die Benzinpumpe sein kann, weil wenn ich die Zündung anmache kein surren kommt (das soll dann sie Benzinpumpe sein, meinte er)
Mag er da recht haben?

Gruß St00ny



gelöschtes Mitglied

    In den meisten fällen ja.
    Hole dir einfach mal jemanden dazu, klappe die Rücksitzbank weg und der soll mal hinten hören wenn du die Zündung anmachst ob es schnurt.
    Wenn sie doch schnurt dann kann es auch einfach sein das der Benzin filter restlos zu ist.
    Ansonsten wird es teuer.


    warum teuer? benzinpumpe vom schrott holen, kost doch nich die welt.
    wen se nich anläuft würd ich aber erstma sicherungen checken bevor du was tauschst



    Moin Schon mal jemand ans Be-Pumpen relais gedacht wenn das hin geht die be-Pumpe auch nicht.


    gelöschtes Mitglied



      Bitte auf die richtige Forenkategorie achten-verschoben.

      Gruss Frank


      St00ny
      • Themenstarter

      also klacken tut das relais, bloß dieses schnurren oder auch surren vorher kommt nicht mehr. vorher konnte man es gut hören, als alles noch ging. hab mir heute erstma ne neue pume bestellt und bau die dann erstma ein, mal sehen ob mein schönes auto dann wieder läuft^^. ich meld mich dann. zuvor müsste ich aber noch wissen, wo denn eigentlich die kraftstoffpumpe sitzt xD sry bin erst ´vor ein paar tagen dazu gekommen mich mal mit meinem auto zu befassen

      Gruß St00ny


      St00ny
      • Themenstarter

      Hey ich bins mal wieder...

      Ich hab mir heute und gestern mal einige Meinungen angehört und die haben mir gesagt, dass es auch sein kann, dass irgendwie ein kabel angegangen ist. Oder, da muss ich etwas weit herholen^^: Es gibt ja einen Sicherungsschalter für die Kraftstoffpumpe, dass wenn man einen Unfall baut und der Motor noch läuft, sich die K-Pumpe ausschaltet. Kann das bei mir vielleicht sein, weil ich mein Auto tiefergelegt habe und dadurch mehr Vibrationen sind, die den Mechanismus ausgelöst haben? Aber zuerst die Frage... Hat der 6N überhaupt so einen Schalter?

      Gruß St00ny


      St00ny
      • Themenstarter

      Also die benzinpumpe geht und das war auch der Fehler Haut wieder hin... Hab aber nur grad ein anderes Problem.


      Guten Abend, ich bin heute Nachmittag auch liegengeblieben. Der Motor ist verhungert und ich konnte mich noch ausrollen lassen....

      Dank zweier Forenmitglieder (Danke an Lutz und Nils) denke ich den Fehler gefunden zu haben, nämlich eine ebenfalls defekte Benzinpumpe.

      Ich habe den Schlauch von einem der Stutzen der Benzinpumpe abgezogen, auf dem der Pfeil von der Benzinpumpe weggeht. Daraufhin zunächst die Zündung angeschaltet, schließlich den Anlasser gestartet --> es kam kein Benzin raus.

      Daraufhin habe ich dann eine Prüf-LED gebaut und diese an das braune und das rote Kabel angelegt sowie die Zündung eingeschaltet --> LED leuchtet kurz auf und geht dann aus .

      Ich nehme an, dass das Relais schaltet, jedoch die Pumpe nicht anspringt!

      Auf den Ausbau bin ich sehr gespannt! ...das Scheissding sitzt bombenfest..

      Grüße
      Polo6nhd



      Der Kunststoffring ist aufgeschraubt. Versuche es nach Möglichkeit vorher obendrauf sauber zu machen, damit dir kein Dreck in den Benzintank fällt.

      Also bei den letzten 2 Tanks bei denen ich ran musste habe ich den Ring mit einem stumpfen Meissel und Hammer "aufgedreht" und wieder zugedreht. Irgendwann geht's von Hand. Ist ein Rechtsgewinde.
      Gibt auch ein Spezialwerkzeug, aber wer hat das schon. Gefühl in den Knochen tut es auch.

      grüße




      Auch mir hat Meisel und Hammer geholfen !

      Muss der Geber denn ungebaut werden?

      Grüße


      Ich hatte kürzlich ein Problem mit Zuckerwasser im Tank und musste daher öfter den Deckel auf und zuschrauben. Weil ich aus früheren Erfahrungen wusste, dass der Deckel sehr schwer abzuschrauben ist, habe ich mir ein Spezialwerkzeug gebaut, das beidseitig seitlich in die Verzahnung eingreift. Nach oben geht ein Vierkantrohr woran wieder ein Vierkannt quer steht, an dem man ganz gemütlich und mit relativ geringer Kraft drehen kann. Damit bekommt man jeden Deckel, egal wie stramm der sitzt in max 30 Sekunden losgeschraubt.


      Zitat:

      Daraufhin habe ich dann eine Prüf-LED gebaut und diese an das braune und das rote Kabel angelegt sowie die Zündung eingeschaltet --> LED leuchtet kurz auf und geht dann aus .

      Ich nehme an, dass das Relais schaltet, jedoch die Pumpe nicht anspringt!


      Wahrscheinlich hast du Recht, denn die Benzinpumpen sind klassische Verscheißteile. Habe meine vor nem halben Jahr nach 370000Km wegen Startproblemen seziert und habe starken Verschleiß am Kollektor des Motors festgestellt. Allerdings war auch das in meinem Fall nicht die Problemursache. In meinem Fall war es ein durchgescheuerter Schlauch zwischen Pumpe und Tankdeckel. Dort drin war ein kleines Löchlein von vielleicht 0,5mm, an dem der Kraftstoffdruck gerade so stark abgefallen ist, dass der Motor manchmal zwei oder dreimal gestartet werden musste, bis er anbleibt.

      Trotzdem muss man sagen, dass deine Theorie nicht ganz Wasserdicht ist. Es gibt nämlich noch eine andere Schwachstelle, die du mit deiner Prüf-LED nicht feststellen kannst: Es ist das Kraftstoffpumpenrelais. Dort gibt es öfter mal Kontaktprobleme durch verbrannte Schaltkontakte oder auch kalte Lötstellen. AAAAABER: Diese Probleme kann man gerade mit einer Prüf-LED nicht immer feststellen. Nehmen wir an, das intakte komplette Relais hätte einen Gesamtwiderstand von 0,1 Ohm. Durch eine kalte Löststelle oder verbrannte Kontakte läge der Widerstand plötzlich bei 100 oder mehr Ohm. Mit diesen 100 Ohm würde die Kraftstoffpumpe nicht mehr anlaufen. Die Prüf-LED besteht hat aber in der Regel einen eingebauten Vorwiderstand zur Strombegrenzung. Der dürfte bei eine KFZ-geeigneten Prüflampe etwa 500 Ohm haben. Wenn nun die 100 Ohm durch das Kraftstoffpumpenrelais hinzukommen, wird die LED zwar um 20% dunkler, aber das kann man normalerweise mit bloßem Auge kaum erkennen.

      Das gleiche bei Spannungsmessgeräten. Die sind so hochohmig, dass man trotz kritischer Erhöhung des Widerstandes des Kraftstoffpumpenrelais ganz normale Bordspannung am Ausgang messen kann.

      Man müsste höchstens das Kraftstoffpumpenrelais herausnehmen, den Ausgang aktiv schalten und dann den Widerstand messen.

      Einfacher wäre es, eine 55Watt Halogenlampe als 'Prüflampe' zu verwenden. Die leuchtet nicht mehr, wenn das Kraftstoffpumpenrelais erhöhten Widerstand hat.


      Hehe, zum Glück ist das Relais in Ordnung! Habe mir ne Pumpe besorgt und eingebaut, alles bestens.

      Die alte Pumpe habe ich vorher an eine Autobatterie angeschlossen. Daraufhin hat diese kurz gesurrt, danach passierte jedoch nichts mehr. Denke, das ist eindeutig

      Ich habe jedoch ewig nach einer passenden Pumpe suchen müssen, weil es zig verschiedene gibt...dazu werde ich einen separaten thread eröffnen

      Grüße


      Danke für dein Feedback. Wie gesagt, die Spritpumpe ist ein 'beliebtes' Verschleißteil. Wenn du Zeit und Lust hast, dann mach das Ding mal auf. Vermutlich sind die Kohlen und der Kollektor verschlissen.


      polotreff.de
      #15 - 05.03.2016wo sitzt kraftstoffpumpe polo 6n benzinpumpe spinnt polo 6n benzinpumpenrelais polo 6n einbauort polo 6n benzinpumpe zündung benzin pumpe für polo 6n einbauort benzinpumpenrelais polo 6n stärkere benzinpumpe polo 6n2 fördermenge benzinpumpe vw polo n6 sitz der benzinpumpe bei vw polo n6 polo n6 kraftstoffpumpe polo 6n2 fehlerauslese benzindruck kraftstoffpumpe vw polo 6n original kraftstoffpumpe für polo 6n polo 6n wo sitzt die benzinpumpe? vw polo 6n kraftstoffpumpe prüfen wo sitzt das benzinpumpenrelai beim vw polo 6n benzin pumpe wo vw polo 6n polo 6n schalter kraftstoffpumpe polo einbau benzinpumpe benzinpumen relais polo 6n2
      Antworten erstellen

      Ähnliche Themen