vw teilemarkt

Öldruckleuchte 6n AER

Polo 417
  • Themenstarter
Polo 417's

Hey,
Habe schon diverse foren durchsucht und nirgends eine richtige antwort gefunden..
Habe das problem dass bei mehr als 2000 u/min meine öldrucklampe angeht und der summer piepst. Öldruck habe ich gemessen, liefert bei leerlauf 0,5 bar und bei 2000 u/min 2 bar, also genau nach vw vorgabe. Öldruckschalter habe ich durchgemessen, dieser trennt die masseverbindung bei laufendem motor, auch über 2000.. gibt es irgendwelche bekannten probleme bei steckern etc. die evtl korrodieren worüber die leuchte masse bekommen könnte? Habe auch gehört dass es gut möglich ist, dass der 2 öldruckschalter hat. Wenn ja, wo sitzt der zweite? Den oben am kopf am zündkerzenstecker hab ich gefunden.
Danke schonmal im vorraus



Sicher dass du nen AER drin hast?


Polo 417
  • Themenstarter
Polo 417's

Ja wieso?



Weil ich den auch drin habe und ich habe nur einen Öldruckschalter. Und summen tut bei mir auch nichts. Nur die Öldruckkontrollleuchte brennt, wenn der Öldruck nicht stimmt. (hatte ich mal vor paar Jahren, als über Nacht bei ca -20°C die Ölwanne eingefroren war)

Der AER wurde dann ja vom ALL abgelöst, und selbst der hat glaub' ich nur einen einzigen Öldruckgeber, weil das in den Diskussionen über Unterschiede zwischen AER und ALL nie ein Thema war. (bin mir hier aber nicht 100% sicher)


Er hatte ja auch nur gehört das er 2 Vielleicht hätte.

Nur beim golf 3 Haste Nieder und Hochdruck.

Normal sollte das auch Piepen wenn die Lampe aufleuchtet


Polo 417
  • Themenstarter
Polo 417's

Also sollte sich ein fehler durch nen zweiten öldruckschalter schonmal ausschließen lassen, wenn du auch nur einen geber hast. Jemand vielleicht noch ne idee woran es liegen könnte, wie gesagt öldruck ist i.o. Außerdem ist mir aufgefallen dass er die öldrucklampe auch anmacht und piepst, wenn man nur die zündung über gut 30 sekunden an hat


Antworten erstellen

Ähnliche Themen