vw teilemarkt

Fensterheber geht nur manchmal!

es könnte auch an den FH-Motor liegen, da ist auch etwas Elektronik drin, und ich hab mal irgendo gelesen, daß da mal Löststellen "aufgehen", und da genau so komische Probleme auftreten



Ja, Grandpa,

wenn man so im Netz ließt erfährt man das sich diese Elektronik an den Motoren Steuergerät für die Fensterheber nennt...

Und das man Fensterheber anlernen muß mithilfe der Schalter oder über Schlüssel. Mit und ohne Komfortfunktion... Auch sollen sie auslesbar sein, vielleicht is ja die Codierung flöten gegangen.

Solche Probleme können z:b. durch einen Batteriewechsel ausgelöst werden...

Vielleicht sollte man es mit auslesen probieren, da Spannungsunterbrechungen eventuell lokalisiert werden können.
Für mich is das ne Nummer zu hoch und Erfahrungen hab ich damit auch nich...


Stefan0815
  • Themenstarter
Stefan0815's

Aber wenn es was mit anlernen oder sonst was zutun hätte müsste da der fh auf der Fahrerseite nicht auch spinnen?Weil der geht ohne Probleme



Stefan0815
  • Themenstarter
Stefan0815's

So neues abdate
Hab vorhin mal die Türverkleidungen abgebaut,dann mal den Stecker vom fh Motor abgezogen alles io kein Grünspan oder sonst was dann habe ich den Stecker wieder angesteckt und dann ging er wieder ,dann habe ich das Auto gestartet und wieder aus gemacht und dann nach ca 2-3min danach geht der fh wieder nicht,da habe ich den Stecker wieder abgezogen kurz gewartet dann wieder reingesteckt und dann ging es wieder,habe das Spiel zwei drei mal gemacht immer wieder das gleiche,habs dann mal mit der Sicherung probiert also wenn er nicht mehr geht Sicherung für fh Beifahrerseite rausgezogen kurz gewartet und wieder reingesteckt und dann ging er wieder für die besagte Zeit,hat einer ne Idee was das sein könnte?


Hi,

in diesem Thread wurde ganz unten das gleiche erwähnt : https://www.polotreff.de/forum/t/1...62136?op=1

Zitat :

"Ich habe jetzt festgestellt, dass nach dem "Reset" (Stecker am Motor für ein paar Sekunden abziehen), der Fensterheber so lange von der Beifahrerseite bedient werden kann, bis die Zündung einmal aus geschaltet wurde. Sprich danach muss erst wieder der Reset durchgeführt werden, damit der Motor wieder läuft.. "

Es scheint also so das das Steuergerät nach Zündungsunterbrechung nicht mehr erkannt wird...
Leider hab ich im Netz noch keine Lösung für diese Geschichte gefunden...
In einem Video auf Utube hat jemand nen Wackelkontakt an der Steckverbindung festgestellt und diese mit Kabelbinder gesichert...Jemand anders hat Lötstellen der Platine am Motor nachgelötet und es funktionierte wieder...

Ich lese morgen nochmal weiter, vielleicht findet man ja genaueres...


Stefan0815
  • Themenstarter
Stefan0815's

Ich weis aber es fehlt die Antwort was nun der Fehler war ?


sagte ich doch schon. entweder nen anderen FH-Motor ausprobieren, oder mal aufmachen und die Lötstellen nachlöten.

Ansonsten könnte man auch noch Leitungen zum STG verfolgen und auf Korrosion prüfen


Stefan0815
  • Themenstarter
Stefan0815's

Mir ist vorhin noch was aufgefallen und zwar wenn ich die Zündung ausmache und den Zündschlüssel abziehe und die Türen öffne gehen die Fensterheber noch paar Minuten das darf doch nicht sein oder?


Zitat:

Mir ist vorhin noch was aufgefallen und zwar wenn ich die Zündung ausmache und den Zündschlüssel abziehe und die Türen öffne gehen die Fensterheber noch paar Minuten das darf doch nicht sein oder?

Richtig die dürfen nicht mehr gehen, so bald eine Tür geöffnet wird und der Zündschlüssel abgezogen ist.

MfG



Stefan0815
  • Themenstarter
Stefan0815's

Und wo könnte das Problem liegen ?


Antworten erstellen

Ähnliche Themen