vw teilemarkt

Lüfter schaltet sich nicht ein

Giacomo
  • Themenstarter
Giacomo's

Hallo an alle!
Ich fahre einen Polo 6n2 1,4 TDI und habe folgendes Problem. Der Lüfter für die Motorkühlung schaltet sich bei erreichter Temperatur nicht ein. Thermoschalter, Thermostat und Verschluss vom Ausgleichsbehälter würden bereist getauscht, aber ohne Erfolg. Es ist fast permanent Druck im System, selbst wenn der Motor kalt ist. Mit der Zeit sinkt der Stand im Ausgleichsbehälter, obwohl ich keinen Verlust habe. Wenn ich den Behälter ohne, schießt die Flüssigkeit wieder auf normales Niveau.Die Temperatur steigt aber nie über 90 Grad. Wenn man den Lüfter überbrückt, läuft er aber. Nun bin ich ratlos und hoffe, dass ihr mir vielleicht weiterhelfen könnt. Lg



Oha,

grundsätzlich is es ja erstmal normal das sich im Kühlsystem Druck aufbaut...Ist halt n geschlossenes System wie in Omas Dampfdrucktopf....

Die Temperaturanzeige hat eine Plateaufunktion, die zeigt zwischen ca 75 und 107 Grad immer 90 an....

Hättest Du zu hohen Druck im Kühlsystem würde dieser über das Überdruckventil im Verschlußdeckel des Behälters entweichen....

Dein Pegel im Behälter sollte bei kaltem Motor auf Max stehen. Bei Betriebstemperatur dehnt sich die Flüssigkeit aus und Pegel steigt um ca 10mm an. Allerdings bildet sich im Behälter auch Druck in der Luft oberhalb des Kühlmittels, welcher den Flüssigkeitspegel geringfügig zusammendrückt...Sollte dieser Druck der Luft zu hoch sein, etwa durch defekte Zylinderkopfdichtung wäre das in Folge zu prüfen....

Aber vorher wäre die Frage:

Wie verhalten sich die beiden Schläuche zum Kühler ? Nach erreichen der Betriebstemperatur Motor im Stand laufen lassen. Bis zu 30 Min.... Wenn beide Schläuche gleich heiß sind sollte der Lüfter dann auf erster Stufe anspringen, später auf zweiter....(Vorsicht ! Verletzungsgefahr durch Lüfter, der kann jederzeit anlaufen, auch ohne Zündung an)

Hast Du das im Stand mal ausprobiert ?


Hast du auch den Lüfter selbst geprüft? Ob er überhaupt funktioniert. Kann sein, das er defekt ist.... Oder ne Sicherung kaputt?

Grüsse aus Bochum



Giacomo
  • Themenstarter
Giacomo's

Die Temperatur der Schläuche ist laut meinem Mechaniker in Ordnung. Wenn man den Thermoschalter überbrückt, läuft auch der Lüfter, deshalb hab ich den auch getauscht. Sicherungen sind auch alle ok. Er raucht weder weiß, noch ist Öl im Kühlwasser, deshalb wurde die Kopfdichtung bisher ausgeschlossen...


Man überbrückt aber nicht den Thermoschalter sondern den lüfterstecker.


Giacomo,

ehrlich gesagt sehe ich bisher noch keine Probleme....

Du schreibst das der Lüfter bei ERREICHTER Temperatur nicht einschaltet....Der Thermoschalter schaltet bei etwa 92 Grad gemessen im Wasserstrom im Kühler an der Stelle wo der Thermoschalter sitzt ! Die Wassertemperaturanzeige am Motor zeigt ja unauffälligen Wert von 90 Grad, also keine Übertemperatur....Woher weißt du also das die Schalttemperatur am Kühler erreicht ist ?

Nach Arbeiten am geöffneten System hast Du Lufteinschlüsse in Motor / Kühler, also möglicherweise auch dort wo der Thermoschalter sitzt. Diese Luft muß erstmal zum Behälter transportiert werden und somit dort der Pegel nachkorrigiert werden bis er dauerhaft auf MAX bleibt...Das der Pegel bei Öffnen des Deckels schlagartig ansteigt ist ja normal, sollte man vermeiden wegen Verbrühungsgefahr...

Wie schon geschrieben solltest du nach erreichen der Betriebstemperatur den Motor im Leerlauf laufen lassen, Klima und Heizung aus. Motorhaube auf...Du beobachtest laufend Anzeige auf Übertemperatur und den Behälter um überkochen zu erkennen, in dem Fall Motor abschalten. Funktioniert alles normal sollte nach ca. 30 Min im Stand beide Kühlerschläuche heiß sein und der Lüfter anspringen...

Da meines Wissens die TDI Motoren so kühl laufen das sie bei wärmebedürftigen Beifahrerinnen sogar einen Zuheizer brauchen, damit diese nich erfrieren, kann es entsprechend lange dauern bis der Lüfter das erste mal anspringt...

Also Pegel im Behälter etwas über MAX auffüllen, verschließen und den beschriebenen Test im Leerlauf machen....


Giacomo
  • Themenstarter
Giacomo's

Und welchen Teil muss ich nun erneuern?


Giacomo
  • Themenstarter
Giacomo's

Danke Pluto für die ausführliche Antwort. Ich habe jedoch immer Druck im Kühlsystem, auch wenn der Motor kalt ist. Mein Mechaniker hat das Kühlsystem angeblich entlüftet, indem er den Motor eine Stunde mit offenem Ausgleichsbehälter laufen ließ.


Probier aus ob der Lüfter kommt. Mit Deckel zu...Wie schon beschrieben...

Druck auf den Schläuchen kann länger da sein, auch wenn er über Nacht abkühlt. Gutes Zeichen. Dann is das Kühlsystem dicht...Dein Deckel auf dem Behälter hat ein Überdruckventil das bei ca 1,5 bar öffnet...Und es hat ein Unterdruckventil das beim Abkühlen Luft in den Behälter laßt. Würde letzteres nicht funktionieren würden sich sie Wasserschläuche zusammenziehen... Hat der Mechaniker erwähnt das er zuviel Druck aufbaut ? Hab ich nix von gelesen....

Du brauchst nix erneuern wenn der Lüfter irgendwann kommt ohne das vorher die Anzeige Übertemperatur meldet oder der Behälter aus dem Überlauf drückt...



Sorry aber hier werden Sachen gesucht wo nichts defekt ist .

Warum sollte der Lüfter angehen wenn es nicht nötig ist .

Nicht mal bei meinem 6n2 gti geht bei diesen wetter der Lüfter an ,warum dann beim Diesel ?


Zitat:

Die Temperatur steigt aber nie über 90 Grad

-> Alles i.O.

Dank Plateufunktion sind es keine "90° C" sondern in echt etwas höher bis der Zeiger sich weiter nach rechts bewegt, aber ansonsten ist alles i.O.

Der "Überdruck" (Dampkochtopf) ist bei ~1bar über Umgebungsdruck (ATÜ. Wenn du den Deckel nicht ganz drauf hast kann er den nicht aufbauen und du verlierst etwas Kühlleistung (was aber egal ist, solange nicht mal der Lüfter anläuft; es kann dann aber sein dass dir das Kühlmittel langsam über die Zeit raus dampft (also wenn das Ventil im Deckel ordnungsgemäß funktioniert, am beste zulassen).


Antworten erstellen

Ähnliche Themen