vw teilemarkt

Ablagerungen im Kühlflüssigkeitsbehälter

Axelander
  • Themenstarter
Axelander's Polo 6N2

Hallo zusammen,

habe meinen Polo nun schon seit zwei Jahren.
Dabei ist mir schon öfters aufgefallen, dass sich am unteren Bereich des Ausgleichsbehälters schwarze Ablagerungen befinden.
Beim vorletzten Werkstattbesuch wurde auch weit über die Max.-Markierung Flüssigjeit aufgefüllt. Habe dann die Flüssigkeit, die zu viel drin gewesen ist abgesaugt und da waren weiße Schleimfädchen in der Flüssigkeit. Habe dann das restliche auch abgelassen, da war aber nichts mehr davon zu erkennen.

Daher meine Frage an Euch, muss ich mir jetzt Sorgen machen? Ich möchte dieses Jahr 560km in den Urlaub fahren... Und sollte ich den Behälter lieber austauschen?

Übrigens: Wenn ich im Stand stehe und der Motor kalt ist, bekomme ich den Behälter nicht aufgeschraubt, erst wenn ich etwas gefahren bin, klappt es besser oder wenn ich einen kalten Lappen drauf lege, wenn der Motor kalt ist.

Danke für Eure Hilfe.



received_53478909101
received_53478909101
received_45435559898
received_45435559898

Die Ablagerungen hatte ich auch schon seit ich Polos kenne. Das werden - rein in die Glaskugel geschaut - irgendwelchen mineralischen/wasserunlöslichen Reste sein, die da mit der Flüssigkeit rein gekommen sind und sich halt einfach da abgelagert haben (is ja alles andere als steril da drin, würd ich nicht unbedingt trinken).
Ich sehe da außer "Optik" keinen Nachteil. Solange sich keine mm-großen Brocken ablösen ist das dem Polo vermutlich eher Wurscht.

Weiße Schleimfädchen könnte ggf. ein Organismus sein, der sich da drin gebildet hat - auch eigentlich eher unkritisch in meinen Augen. Wenn es ihm da drin gut geht, warum eigentlich nicht
Könnte auch eine Öl-Wasser-Grind-Öko-Emulsion sein, aber solange das nicht Überhand nimmt ist es ein Leben und Leben lassen.
-> Beobachten reicht hier

Ich würde weiter fahren - umso mehr der Motor (und somit auch die Kühlwasserpumpe) läuft, umso weniger kann sich festsetzen

Nach mittlerer Fahrt wird das Kühlwasser warm und dehnt sich aus - in dem blauen Schraubdeckel ist ein Überdruckventil drin. Wenn es dann wieder kalt wird, zieht es sich leicht zusammen und du kämpfst beim Aufschrauben zusätzlich gegen die Anpresskraft. Wenn es mit wärmerem Wasser dann wieder auf geht, hast du den Grund somit schon gefunden.
-> das ist ein gutes Zeichen, dass dein System dicht ist

Falls es dich stört, kannst du den Deckel 2-5mm weniger zuschrauben oder ggf. reicht es sogar schon bei einem der dicken Kühlerschläuche etwas zusammen zu drücken (damit du künstlich "a bissi" Druck aufs System gibst, der dem Unterdruck entgegen wirkt)


P.S.: München Zentrum ist fast am schönsten um 3-4 Uhr Nachts, weil da kaum mehr jemand unterwegs is. Falls da keine Ausgangssperre herrscht, nimm dir mal die Zeit und cruise gemütlich durch die Innenstadt (Ludwig-/Leopoldstr.). Ansonsten gibts natürlch auch tagsüber jede Menge zu sehen, aber is und bleibt halt einfach eine Großstadt
(Ich komm daher, drum der Sicherheitshinweis bzgl. zu vieler Leute, die sich selbst recht wichtig nehmen ^^)
Aber freindlich san eigentlich scho fast alle - denk immer dro: Fragn kost' nix


Moin,

zur Verfärbung kann man nur spekulieren. Kann sein das vorher z.B. blaues Kühlmittel drin war und dann auf Pink gewechselt wurde. Oder 2 Kühlmittelsorten gemischt wurden...

Auch schwarze Reste von Öl wären möglich die nach einem Schaden der Zylinderkopfdichtung ins Kühlmittel geraten sind...Bei Ölschlieren AUF dem Kühlmittel würd ich mir Gedanken machen....

Hast Du Hinweise im Serviceheft oder einen Zettel am Kühlmittelbehälter wann letztes mal das Kühlmittel gewechselt wurde ? Das kann auch im Rahmen einer Reparatur erfolgt sein...Sollte schon mal gemacht werden, wenn auch nich vorgeschrieben, da das Kühlmittel neben Frostschutz auch dem Korrosionsschutz von Leichtmetallteilen dient, die ev. zwischenzeitlich getauscht wurden. Da reicht jahrzehnte alte Plörre nicht mehr aus...

Beim Füllstand befülle ich immer 0.5 bis 1 cm über die Max - Marke bei eiskaltem Motor. Den Pegel hält er dann auch bei Betriebstemperatur. Füllst Du wesentlich (!) mehr auf drückt er es eh raus über das Überlaufventil...Die Werkstatt hat ev. etwas überfüllt nach Reparaturarbeiten da sie von restlicher Luft im System ausgegangen sind....

Zum Deckel kann ich nur sagen : Im Behälter ist entweder Überdruck oder ein leichter Unterdruck...Demnach bildet sich Druck auf dem Gewinde, einmal durch festdrehen, einmal durch Überdruck im Behälter. Somit verkeilt sich das Gewinde und erschwert das Öffnen. Die Abdichtung erfolgt über einen O-Ring im Deckel. Ich persönlich schmiere O-Ring und Gewinde mit Vaseline ein und drehe den Deckel nur mit 2 Fingern fest. Reicht völlig, kannst ja mal selbst mal testen. Das erleichtert das Öffnen später ungemein...

Zu deiner gepanten Reise zu Corona - Zeiten :

Ich bin sicher das Du den Polo durch Fahrten zur Arbeit, Einkäufe, Besuche Freizeitvergnügen usw im Jahr einige tausend Kilometer bewegst. Also warum Sorgen wegen 560 Km machen? O.K. , die Beladung ist schwerer und im Sommer gibt es Staus bei heißen Temperaturen, oder es geht in die Berge. Aber ein technisch gut gewartetes Fahrzeug, das nicht überfordert wird durch unnütze Heizerei sollte das ab können... Heißt ja : Das schönste am Reisen ist das Reisen, nicht das Ankommen... Und nie losfahren wenn alle andern es auch tun...Nachts z.B. ist es kühler und leerer ...Öl , Wasser, Luft, Bremse, nochmal im Stand bei heißem Motor prüfen ob der Lüfter arbeitet , dann kann's los gehen...

Im Normalfall hat der Polo auf Langstrecke optimale Bedingungen, weniger Streß als bei ewiger Kurzstrecke...Schließe Dich ihm an....

Meiner hat es mir bei nem Tagestrip von 780 zur holländische Küste trotz Klimabetrieb mit 4,5 Litern Durchschnittsverbrauch gedankt bei MAX 120...



Kannst ja das Wasser mal aus dem Behälter (z.B. Mit einer größeren Spritze absaugen) und den Behälter dann ausbauen und reinigen.
Am Boden setzt sich halt der Dreck vom Kühlsystem ab, wie Rost, gelöster Schmutz, zersetztes Kühlmittel, gerade wenn verschiedenartiges gemischt wurde und sich die Chemie nicht ideal verträgt....
Sieht man oft bei älteren Autos.
Mit Kukident reinigen z.B. soll das gut klappen. Bei mir hat immer mit Bürsten reinigen gereicht.
Wenn der Behälter bei genauem Betrachten irgendwo Risse zeigt, würde ich diesen tauschen.
Wenn der Wagen seither sonst nur Kurzstrecke läuft, würde ich persönlich bei längerer Fahrt dann auch ab und an nach dem Ölstand schauen, da im Öl gelöstes Wasser und Benzin dann verdampft, wenn dieses dabei dann mal richtig heiß wird.

MfG wolfi66x


Axelander
  • Themenstarter
Axelander's Polo 6N2

Hallo meine Lieben,

erst mal vielen Dank für Eure Antworten zu diesem Thema. Das alles hilft mir schon sehr weiter.

Ich lese mir nochmal alles genau durch und antworte Euch in der kommenden Woche ausführlicher.


LG Herr Gedatus


Axelander
  • Themenstarter
Axelander's Polo 6N2

Zitat:

Wenn der Behälter bei genauem Betrachten irgendwo Risse zeigt, würde ich diesen tauschen.


Vielen Dank für Deinen Beitrag.
Der Behälter hat keine Risse, zum Glück.
Werde das mit Kukident mal ausprobieren. Aber muss ich dann, nach dem säubern des Behälters nicht das Kühlsystem entlüften? Oder kann ich das ganze umgehen?
Und wenn ja, wie?


Axelander
  • Themenstarter
Axelander's Polo 6N2

Zitat:

Hast Du Hinweise im Serviceheft oder einen Zettel am Kühlmittelbehälter wann letztes mal das Kühlmittel gewechselt wurde ?


Also Schlieren auf dem Kühlmittel habe ich keine feststellen können...
Wann das letzte mal die Kühlflüssigkeit getauscht wurde weiß ich leider nicht. Im serviceheft steht nichts und es gibt auch keinen Zettel am Behälter.
Werde es nun dieses Jahr selbst wechseln, vor der Urlaubsfahrt.

Wenn ich das Kühlmittel selbst wechseln möchte, ohne Hebebühne dann kann ich doch den unteren Schlauch abziehen, die Flüssigkeit auffangen und die neue einfüllen, oder?
Aber da stellst sich mit die Frage, ist da nicht ein Rest von der alten Flüssigkeit im Kühler und den Leitungen? Muss ich das nicht auch noch ablassen?
Und die jetzige Flüssihkeit ist bis -40°C ausgelegt. Ist das zu hoch konzentriert?
Und kann ich das ganze auch mit normalem Leitungswasser verdünnen? Oder muss das destilliertes Wasser sein?


Axelander
  • Themenstarter
Axelander's Polo 6N2

Zitat:

Also warum Sorgen wegen 560 Km machen?


Ja, ich mache mir nur etwas Sorgne, weil mein Polo vom Vorbesitzer nur im Stadtverkehr gefahren wurde. Autobahnfahren hat mein Polo erst mit mir fahren gelernt.
Deshalb, weil der Wagen es nicht gewohnt ist und aufgrund der Ablagerungen mache ich mir etwas Sorgen...

Aber der Tipp mit der Vaseline ist echt gut, das probiere ich mal aus. Danke.


Antworten erstellen