vw teilemarkt

12 V Steckdose Zigarettenanzünder

LeniM
  • Themenstarter
LeniM's

Hallo!
Ich bin absolute Auto Amateurin und habe eine Frage und wäre sehr dankbar über Hilfe!

Seit kurzem geht die Steckdose im Zigarettenanzünder nicht mehr. Der Anzünder geht und die Sicherung ist auch intakt. Jetzt habe ich gelesen, dass es eventuell auch eine andere Sicherung ist für die Steckdose. Allerdings kann ich mir anhand der Symbole nicht erklären welche das sein sollte. Habe die Sicherungskarte im Anhang hochgeladen. Kann mir jemand sagen, welche es sein kann oder ob es eher ein anderes Problem ist?
Ah und die Steckdose im Kofferraum funktioniert.

Vielen Dank schon mal



5BFC120D-1217-4183-A
5BFC120D-1217-4183-A
7E7EFD15-C95D-4171-B
7E7EFD15-C95D-4171-B

Such mal nach der sicherrungsbelegung für deinen Polo. Das wichtige ist das du die richtige ZE raus suchst. Wenn in deinem Tacho die Tank und Temperatur Anzeige oben ist hast du die neue. Wenn die links und rechts vom Drezahlmesser bzw Geschwindigkeit Anzeige ist dann hast du die alte ZE.

Dann einfach nach der Sicherung gucken wenn die durch ist dann hast du dein Problem gefunden, wenn nicht durch dann weitere Fehlersuche


...Nr.46?

Könnte aber auch beim Radio mit dran hängen (Nr. 42)

Aber das mit dem "alle prüfen und einfach die defekte Sicherung tauschen" finde ich am sinnvollsten ... mach dir vorher ein Handyfoto mit Blitz, wo welche Farbe steckt



Moin,

so ganz blick ich nich durch....

Zitat:

Seit kurzem geht die Steckdose IM ZIGARETTENANZÜNDER nicht mehr. Der Anzünder geht...


Der Anzünder bekommt bei Zündung an beim Eindrücken Plus auf den Glühwendel durch den Mittelkontakt. Nach entsprechender Aufheizung springt er zurück und bekommt kein Plus mehr und hört somit auf zu glühen...

Das funktioniert, also sollte die Sicherung intakt sein...

Nimmt man den Anzünder raus , steckt einen Adapter rein und dieser funktioniert nicht, ist der Adapter defekt oder der mittlere Pluspin bekommt keinen Kontakt durch Verschmutzung / Korrosion...

Ob der Adapter selbst defekt ist kann man ja im Kofferraum prüfen...

Also liegt es am Pluskontakt in der Anzünderdose...

Nun Schlüssel abziehen, Anzünder rein und prüfen ob er wirklich Spannungsfrei ist. Rastet Anzünder nicht ein und glüht nicht, ist keine Spannung da... Falls doch Sicherung ziehen...Nun mit passendem Schraubendreher den Mittelkontakt im Anzünder säubern bis er metallisch blank ist...Ein Drehen des gesteckten Adapters wird nicht ausreichen...Die seitlichen Massekontakte des Adapters sollten auch Kontakt zum Gehäuse haben...

Danach bei Zündung an nochmal testen...

Sollte ich einen Denkfehler haben, weil z.B. Anzünder UND separate Stromdose vorhanden ist bitte ich um Anschiss...


Nachtrag :

Da auch VW klar sein dürfte das sich ein eingebautes Handy eigentlich nicht mehr Handy nennen sollte, ist davon auszugehen das es sich bei Sicherung 20, 10A , rot, (Telefon /CD) um eine Spannungsversorgung zum Laden eines Handys handeln könnte (!) durch eine separate Steckdose, also die Sicherung mal genauer prüfen neben der schon von Joey erwähnten 46, 15A, blau...
Vermutung : Geht CD nich, geht Steckdose auch nich...

Wie aber schon mal geschrieben : Mit solch modernen Autos kenn ich mich nich aus...


Zitat:

Ob der Adapter selbst defekt ist kann man ja im Kofferraum prüfen...

Oder in einem anderen Auto ... aber gute Idee auch mal den Adapter/Stecker selbst zu prüfen

Bei älteren Autos kommt es wohl ab und an vor, dass die Kontakte der Sicherungen leicht oxidieren; das kann durch ein Neustecken meist behoben werden (also nur "raus und wieder rein"). Dabei kann/sollte man aber einfach schnell prüfen, ob die durchgebrannt sind. Ganz fleißige reiben die Kontaktpins der Sicherung noch mit Leder o.ä. ab (hat bei mir schon mal geholfen).


Ich habe bei Benutzung der (Zigarettenanzünder)Steckdose bei mir bis jetzt die Erfahrung gemacht das bei einen Defekt fast immer zuerst die Glassockelsicherung im Adaperstecker durchbrennt.


Zitat:

Ah und die Steckdose im Kofferraum funktioniert.

Also ich habe schon den Eindruck von der Beschreibung, dass das Netzteil eben nicht kaputt ist, weil es im Kofferraum funktioniert.

Aber vielleicht kann LeniM das noch mal genauer erklären:
Funktioniert das Netzteil im Kofferraum?
Funktioniert der Anzünder in der Fahrgastzelle?
Funktioniert das Netzteil nicht in der Fahrgastzelle?


Kein Multimeter zur Hand? Sowas sollte jeder besitzen, selbst wenns nur ein 10€ Gerät ist. Anstatt zu mutmaßen und mit anderen Adaptern oder gar Autos zu hantieren 10 Sekunden messen und Gewissheit haben...



Leute es bringt doch alles nix. Es gab kein einziges Feedback vom TS.

Spart es euch doch zu antworten.


Antworten erstellen