vw teilemarkt

Heckscheibenwischer ohne Funktion

Superpiet
  • Themenstarter
Superpiet 's

Hallo an alle.

Ich habe folgendes Problem bei meinem 6R 1.4 86PS:
Wahrscheinlich war im letzten Winter der Heckscheibenwischer etwas angefroren, beim Einlegen des Rückwärtsgang hat's kurz geruckt, dann keine Funktion mehr. Nun sollte es behoben werden.

Sicherung gecheckt (obwohl Wischwasser auf der gleichen Sicherung funktioniert hat), die war okay.
Also Heckwischermotor bestellt und gewechselt, Funktion trotzdem Null.

Stecker am Motor gecheckt, kein Strom.
Nächster Verdacht war dann Kabelbruch, obwohl es ja wirklich keinen Sinn macht, da der Scheibenwischer noch geruckt hat und dann plötzlich nix mehr ging.
Kabel aber soweit okay, nix abgerissen oder angefressen. Strom allgemein kommt bei der Heckklappe an, lässt sich auch normal öffnen etc.

Mein Bekannter (Meister) weiß auch nicht weiter.

Kennt jemand ein ähnliches Problem? Hätte gerade jetzt im Winter gern wieder einen funktionierenden Wischer :(
Vor allem dass der Wischer noch 20 Grad wischen geschafft hat und erst dann ausgestiegen ist spricht ja wirklich gegen einen Kabelbruch oder ähnliches.

Danke.

Gruß Piet



Zitat:

Stecker am Motor gecheckt, kein Strom.

Wenn schon ein Meister dabei ist, sollte der wissen, daß ohne Strom kein Motor funktioniert; irgendwo muss ja ne Unterbrechnung sein; sonst würde ja Strom ankommen.

Ich lehne mich jetzt mal aus dem Fenster, weil ich nicht weiß wie intelligent der SW-Motor vernetzt ist, kann mir aber schwer vorstellen, daß der am CAN oder sonstigem Bus hängt.

Damit braucht das Teil Zündplus (für das selbstständige weiterlaufen zur Ausgangsposition) und Steuerstrom zum Ansteuern (Intervall oder Dauer)

Da hilft nur Strompfad folgen


Ja, einfach mal in den Stecker hinten rein messen, ob da die 12V auch ankommen.

Zusätzlich kann dein Meister auch mal 12V auf den Wischermotor drauf geben (ob der sich dann rührt).



Antworten erstellen

Ähnliche Themen