vw teilemarkt

6N Benzin im ÖL

Liontek1985
  • Themenstarter
Liontek1985's

Hallo Leute

Ich habe einen Polo 6N 1997 alte ze AEE Motor

Bei mir war der Zündverteiler kaputt hat funken geschlagen, dieser wurde getauscht seit dem habe ich das Problem das er viel Benzin verbraucht und das MotorÖl sehr stark nach benzin richt. Der Verbrauch von MotorÖl ist seit dem auch stark gestiegen.

Hat jemand von euch eine idee was dies sein könnte?
Die Zündkerzen werde ich diese woche tauschen sowie motoröl und filter.

Motorleistung ist gefühlt voll da läuft auch nicht unrund oder so, eigentlich normal.


l.g Fredy



Wurde auch der richtige Verteiler eingebaut und die Zündung korrekt eingestellt?

Öl und Filterwechsel so schnell es geht; Benzin im Öl schmiert nicht, sondern wäscht Öl weg, was das bedeutet, brauche ich wohl nicht näher zu erklären?!

Solange das Problem nicht gelöst ist, würde ich nicht mehr weit fahren; im schlimmsten Fall klemmt mal ein Kolben... oder ne Welle

Aus irgend einem Grund scheint er zu viel Sprit zu erwischen; ev. Verteiler falsch...?


Liontek1985
  • Themenstarter
Liontek1985's

danke für die Antwort.

Da du meintest da muss man die Zündung einstellen dachte ich mir schon das ich was falsches geschrieben habe...
Es ist der Quadratische Verteiler den wir getauscht haben das sollte die Zündspule sein....

Das Auto wird nicht mehr bewegt bis das Öl gewechselt wurde, sollte man den Motor durchspülen mit einem mittel oder einfach neues Öl und Filter rein?

Er rennt sicher zu fett gefühlt nach dem Tausch der Spule zieht er besser an, nur dann war es so das er viel benzin verbraucht hat und ÖL. ca 1L ÖL für paar 100km.
Deshalb sind wir auch draufgekommen das das ÖL nach benzin riecht nein besser gesagt stinkt sehr stark.

Da keine Kontrollleuchte aufleuchtet tun wir uns schwer den fehler zu finden, hab mal gelesen kann das Thermostat sein das er immer in Kaltlauf ist oder ein leckendes Einspritzventil, was meinst du dazu?



Bei 1l Öl auf 100km ist aber was im Argen. Das kann nicht an irgendwelchen Einstellungen liegen


Seh ich genau so.


Zitat:

Bei 1l Öl auf 100km ist aber was im Argen. Das kann nicht an irgendwelchen Einstellungen liegen

Schwer zu beurteilen, da man nicht weiß ob und wieviel er vorher brauchte.
Bei Ölverdünung durch Kraftstoff kann das sehr schnell rapide ansteigen; dadurch weils Öl dünner wird und der Verschleiß deutlich zunimmt.

Erst mal Ölwechsel; ev. mal Kompression messen (lassen)
Wieviel Benzin braucht er denn seither?
Wenn das Öl stark nach Benzin riecht gelangt je ein Teil ins Öl, das kann einige Ursachen haben.


Was auch immer die Ursache für den Ölverbrauch ist. Er ist da und wird auch von allein nicht mehr verschwinden. Aber aee gibt es genug für wenig Geld. Da lohnt ein Umbau. Ein hervorragender und sparsamer Motor. Zumindest wenn er normal Öl und Benzin verbraucht...


Du bist aber nicht zufällig mal grob zu einem Benzinschlauch gewesen? (Oder ein Marder)

In meinen Kopf mag nicht rein, was der Zündverteiler mit Sprit im Öl zu tun haben kann.
Wenn er unrund läuft, vielleicht, aber wenn dann stinkt der ausm Auspuff und ich würde mir eher Sorgen um den Kat machen.

Hast du schon alle 4 Zündfunken getestet?
Bzw. die Kerzen getauscht ohne deren Kragen sauber zu machen und dir haut Kompression seitlich neben den Kerzen ab? Samt Sprit?

Aber erst mal: Wo hast du den Sprit geschnüffelt? Bei der Öleinfüllöffnung? oder hinter dem Wagen wenn der läuft?


Liontek1985
  • Themenstarter
Liontek1985's

danke für die zahlreichen antworten

mit den tausch der Zündspule kann ein Zufall sein das dies gleichzeitig aufgetreten ist...

Zündfunken habe ich noch nicht getestet? wie kann ich dies machen? ich werde die zündkerzen auf verdacht einmal tauschen.

Den Sprit riecht man in der am Ventildeckeloben überall also Öleinfüllstutzen.
Kompression messen lassen rechnet sich das? in einer werke wenn man das selbst nicht kann kostet das sicher mehr als ein tauschmotor oder?

l.g Fred



Kompressionsmessgerät kostet vielleicht 15€


Was mir noch zum Testen einfällt wäre mal den Motor ablüften zu lassen bis er nicht mehr nach Sprit riecht, dann die Benzinpumpe zu überbrücken (Dauerbetrieb) und vorne zu schnüffeln, wo der Geruch her kommt. Falls es dann *nicht* nach Sprit riecht, sollten die Leitungen dicht sein (kein Marderbiss etc) und du müsstest weiter suchen in Richtung "Brennraum".

Ich hab mir mal so einen gekauft (aber noch nie verwendet leider, keine Zeit
http://rover.ebay.com/rover/1/707-53477-19255-0/1?icep_ff3=2&pub=5574856712&toolid=10001&campid=5336406245&ipn=psmain&icep_vectorid=229487&kwid=902099&mtid=824&kw=lg&icep_item=143178234520


So einen ähnlichen hab ich auch; nur ohne die Gummi-Aufsätze, nur mir Gewindeeinsätzen und funktioniert prima!


Ich glaube mich zu erinnern dass die 4 Einsätze bei "meinem" eben solche Gewindeeinsätze sind.

Man soll sich lt. "Machs dir selbst" nicht allzu sehr darauf verlassen, was ein Einzelwert sagt, sondern eher schaun, ob alle 4 Zylinder möglichst "gleich" sind.


Zitat:

nicht allzu sehr darauf verlassen, was ein Einzelwert sagt, sondern eher schaun, ob alle 4 Zylinder möglichst "gleich" sind.

Ansatzweise richtig; der Hersteller gibt die genauen Werte und Abweichungen vor!
Abweichungen von 2-3baz zu andern Zylindern sind je nach Motor im Normalbereich, aber einen gewissen Mindestdruck müssen alle erreichen!

Wenn ale vier nur genau 3bar erreichen, sind sie zwar schön gleich, aber alle viel zu niedrig!


Antworten erstellen

Ähnliche Themen