vw teilemarkt

Zündaussetzer bei Belastung

tim br
  • Themenstarter
tim br's

Hallo,
mein Polo 6n2 (HSN/TSN: 0603/534) hat merkwürdige Zündaussetzer. Bevor ich nun Schritt für Schritt alles tausche, wollte ich fragen, ob sich aufgrund der Störung die Fehlerquelle eingrenzen lässt. Folgende Probleme bestehen:

1. unruhiger Motor bei Kaltstart, geht im Leerlauf dann manchmal sogar aus. Wenn ich etwas Gas gebe läuft er ruhiger. Bei warmem Motor läuft er im Leerlauf sehr leichmäßig und ruhig.
2. Bei stärkerem Gasgeben besonders im (3./4. Gang) gibt es kurzen Leistungsabfall, Kontrolleuchten blinken dabei kurz auf (mehrere Kontrolleuchten, wirkt wie neustart, kann nicht genau sagen welche). Bei nur mäßiger Beschleunigung keine Probleme.

Aktuell leuchtet die Motorkontrollleuchte. Beim Auslesen wurden nur Zündfehler festgestellt ohne konkreten Ort...

Vielleicht hat ja wer einen Hilfreichen Tipp.



Moin,

mit was wurde denn "Zündfehler festgestellt ohne konkreten Ort..." ausgelesen. Das hört sich ja witzig an.

Zündanlage checken: Zündkerzen, Zündkabel und mit m.M.n. sehr hoher Wahrscheinlichlkeit die Zündspule wird den Ärger bereiten.

Die Wetten laufen

Bei mir war es damals die Zündspule.

Gruß
Maik


Moin,

wie Maik schon schrieb erstmal Zündanlage checken....Kerzen wie alt ? Eine feucht? Die Stecker auf den Kerzen von innen vergammelt ? Schäden an den Kabeln ? Stecker an Zündspule noch o.k. ?

Was mich wundert ist das Mäusekino ... Welche Kontrollampen leuchten denn da auf beim Beschleunigen ? Sicherungen auf der Batterie noch o.k. ? Batteriepole sauber und fest ? Massekabel an Karosse ? (Von Batterie und Motormasse am Träger Zahnriemenseitig ? ) Gibts n dickes , schweres Schlüsselbund mit Glücksbringer dran die am Zünschloß zergeln ?

Warum tritt Fehler nicht bei mäßiger Beschleunigung auf ?

Vielleicht Drosselklappe mal sauber machen und neu anlernen ?



schau' Dir mal auch die Flachsicherungen (siehe Bild) im Sicherungskasten, der an der Batterie dran ist an. Ist da evtl. ein Haarriss vorhanden?


C7A8EDC1-B948-4F00-B
C7A8EDC1-B948-4F00-B

Zitat:

Massekabel an Karosse ?

Das wär meine Glaskugel
(Also Massekabel generell.)


tim br
  • Themenstarter
tim br's

Zitat:

schau' Dir mal auch die Flachsicherungen (siehe Bild) im Sicherungskasten, der an der Batterie dran ist an. Ist da evtl. ein Haarriss vorhanden?

Die Flachsicherungen sehen gut aus. Hab deine keine Risse erkennen können.

Die Massekabel werde ich morgen nochmal suchen. Meine erste Suche heute hat keinen Erfolg gebracht - nicht einfach zu finden. Sollte es das nicht sein, probier ich mal ne neue Zündspule aus. An das Reinigen der Drosselklappe trau ich mich nicht...

Aber: vielen Dank für eure Tipps!


Zitat:

Die Massekabel werde ich morgen nochmal suchen.

Kannst ja auch mal den Widerstand zwischen Akku-Minuspol (Pol selbst, nicht die Klemme) und einem Massepunkt der Karosserie prüfen.
(Sollte aber mit einem sehr feinen Multimeter sein, ein billiges, welches nur auf 1Ohm auflöst bringt dich leider nicht weit.)

Wenn du die Aussetzer bei "Belastung" hast - gilt das auch im Stand/Leerlauf für das schnelle Hochdrehen des Motors? (Aber obacht wegen dem neuen Autoposer Paragraphen )
Falls ja, könntest du ein Starthilfekabel zweckentfremden und mal Minuspol mit Karosserie verbinden, obs dann besser wird.

Zitat:
An das Reinigen der Drosselklappe trau ich mich nicht...

Luftfilterkasten runter, 1 (Küchen)Tuch mit Bremsenreiniger befeuchten, dann öffnest du mit einer Hand die Drosselklappe und putzt mit der anderen Hand den Grind raus zwischen Klappe und Rohr.
Falls du es dir nicht selbst zutraust mit der DK, lass einfach jemanden drin sitzen und das Gaspedal voll durch treten.
Das ist zwar nicht genauso penibel wie "im ausgebauten Zustand" reinigen, aber besser also so lassen ist es allemal.
Falls du keine Handcreme magst, zieh dir Plastikhandschuhe an ... Bremsenreiniger entfettet alles, was im Weg ist und trockene Hände sind im Winter nicht angenehm
Wenn du viel Zeit hast, kannst du sogar mit Wattestäbchen im Ansaugrohr rumfuchteln.

Solange dir nichts reinfällt, kann an dem Eck wenig passieren. Und falls doch, trennen dich nur 4 Schrauben davon den Gegenstand wieder raus zu holen


tim br
  • Themenstarter
tim br's

*gelöst*
Vielen Dank für eure Tipps. Ich habe die Drosselklappe mit ausgebaut und ordentlich mit Bremsenreiniger gereinigt (zuvor Batterie abgeklemmt und danach lief auch alles wie gewohnt). Beim Anlassen dann gesehen, dass Funken aus der Zündspule/Zündmodul kommen (Wahrscheinlich haben die Lichtverhältnisse und Feutchtigkeit gepasst, denn vorher war es nicht sichtbar). Daraufhin dieses Teil getauscht und jetzt läuft alles wieder super!


Wette gewonnen Wieder mal ne Zündspule...

Dann ist es ja schön, dass der Wagen wieder läuft, freut mich für Dich



Ich glaub bei meiner nächsten Zündspule versuch ich mal eine Reparatur ("trockenbacken" und dann Klarlack in die Risse zum Versiegeln ggü. Feuchtigkeit) ... aber bei ab ~17€ Neupreis alle Hand voll Jahre braucht man glaube ich auch nicht allzu knausrig sein ... geht eher um das "funktioniert's?"

Aber gut, dass du die Funken gesehen hast (und die saubere DK schadet auch nicht)


Moin Joey,

ich denk die Backofenmethode wird nich funktionieren...

Wenn ne Spule durch Überhitzung rissig ist, dadurch Feuchtigkeit eingedrungen ist und Du packst sie in den Backofen verschließen sich die Risse und die Feuchtigkeit bleibt drinnen...

Vergleichbar mit dem Sonntagsbraten. Außen anbraten damit sich die Poren verschließen, dann bei kleiner Hitze schmoren , so bleibts innen saftig und is außen knusprig...

Da wäre n Neukauf sinnvoller, denn Kunstoff und Vergußmaterial bleibt spröde...Die Zündmodule beim 6N2 sind ja eh am Motorblock und bekommt genug Hitze ab im Gegensatz zum 6N1 an der Spritzwand...Probleme machen aber beide durch sprödes Material im Laufe der Jahrzehnte...

Wie fast alle Bauteile am Fahrzeug weil immer mehr aus Kunstoff ist statt Metall, wie Flansche etc... Schläuche, Leitungen, Kabel , Dichtungen ...

Alles wird im Alter brüchiger oder undicht....

Sagen mir meine Ärzte auch dauern....


Zitat:

Sagen mir meine Ärzte auch dauern.



Bzgl. "Spule backen" ... korrekter wäre "Spule dörren".
Wenn die Spule sporadisch bei feuchter Wetterin zwischendrin Aussetzer hat, aber auch "einfach so" mal hin und wieder "geht", halte ich die Erfolgsaussichten des "Dörrens" (und dann versiegelns) gar nicht soo gering.
Probieren geht über studieren ... und als "PlanB Spule" für den Keller tuts die ja dann allemal (hab ja auch einen Arosa 6H und einen 3er Golf im familiären Umfeld ... da ist die Spritzwandspule die Gleiche )


Das geht bestimmt... mit dem richtigen Lack


Antworten erstellen

Ähnliche Themen