vw teilemarkt

Lüftung wird nicht warm/Temperaturanzeige zeigt 70°

MrFurkii
  • Themenstarter
MrFurkii's

Hallo zusammen, habe vor kurzem das Thermostatgehäuse inkl. Thermostat und den Sensor (alles von VEMO) für das Kühlmittel eines Polos 6N2 44kW BJ 2001 MKB AUD getauscht, er wurde wieder warm und hat wieder die Temperaturanzeige normal angezeigt (also 90-95°. Nun hab ich ein Problem, nach ein oder zwei Monaten hat die Temperaturanzeige wieder 70° angezeigt, was ja eigentlich nicht sein kann und die Heizung wurde nicht mehr richtig warm. Woran kann das ganze jetzt liegen. Ich stehe jetzt auf dem Schlauch. Ich bitte um dringende Hilfe.

Mit freundlichen Grüßen



Dann ist das Thermostat wieder im Arsch, was soll daran nicht möglich sein. Vemo ist jetzt nicht Markenware. Oem bei VW geholt und ruhe hat man länger,fertig.


Zitat:

Dann ist das Thermostat wieder im Arsch

das kann durchaus sein; dies Plastedinger haben gleich mehrere Probleme, z.B. auch, daß das eigentliche Termostat aus seinem Sitz rutscht und damit dauerhaft offen ist.
Warum man bewährte Technick aus dem 86C nicht beibehalten konnte...?



Zitat:

Warum man bewährte Technick aus dem 86C nicht beibehalten konnte...?


Auch diese Technik ist nicht vor defekten verschont.

Ich hatte in 17Jahren polo schrauben 1 im Metall ( hatte noch die SPI Motoren des 6n ,technik 86C) und 1 in Plastik was offen war.
Sonst nie probleme , auch keine anderen Problem die viel Polo fahrer haben. egal ob bei 40grad oder -25Grad.
Wartung und Pflege ist das A und O ,wohin ich fast Null ausfälle hatte bis jetzt mit all meinen Autos.


Und mittlerweile ist viel Schrott auf dem Mark; Billigkopieen, die zwar ausehen wie original aber im Detail minimalst abweichen; was oft schon reicht.


Klar, Fertigungs Toleranzen aufgrund von Kosten Optimierungen sind aber leider mitlerweile die Regel und keine Ausnahme mehr...
Die leute kaufen es ja auch...


Zitat:

Klar, Fertigungs Toleranzen aufgrund von Kosten Optimierungen sind aber leider mitlerweile die Regel und keine Ausnahme mehr...
Die leute kaufen es ja auch...


Man muss da aber unterscheiden in Herstellung für Hersteller oder Zubehör Aftermarket.

Es gibt nur I.O oder N.I.O und ich habe viele Maschinen Begleitet in 8 Jahren Elektriker im Sondermaschinenbau.
Da waren die Toleranzen sehr hart, egal ob Bosch, Hella, IHI, Borg Warner, ZF/Lemförder/Boge..........

Kosten wurden gespart in Taktzeit oder nach über 10 Jahren auslagern in Ausland.
Es Dauert auch bis die Produkte ihre Zulassung bekommen.

Ist ja auch Klar, da die Maschinen zwischen 1-5Mio gekostet haben je nach Größe.

Ich habe von ca. 2017/18 bis 2021 nur noch Hauptsächlich für Braun/ P&G Maschinen gemacht . So viele Zahnbürsten kann man eigentlich nicht verkaufen , was in der Zeit produziert worden. Aber es wurde verkauft.


Antworten erstellen

Ähnliche Themen