vw teilemarkt

Verbrennungsaussetzer Zyl. 2 und 3 und Pfeifgeräusch ab 100 kmh

Axelander
  • Themenstarter
Axelander's Polo 6N2

Hallo zusammen,

mein Polo hat schon seit längerer Zeit (ca. 1/2 Jahr) Verbrennungsaussetzer.
Der Wagen hat keinerlei Leistungsverlust und auch keinen erhöhten Spritverbrauch.
Bei meinem Polo handelt es sich um die 1,0l Maschine, Motorcode: AUC und einer Laufleistung von rund
117.000 km.

Anfangs traten die genannten Fehler auch im Stadtverkehr auf, das ist nun nicht mehr der Fall, seitdem die Drosselklappe gereinigt und neu angelernt wurde.
Die Zündspule (nur von Topran) ist seit zwei Jahren verbaut, die Zündkerzen sind vor 1,5 Jahren erneuert worden sowie die Zündkabel.

Die Fehler treten jetzt aber auf, wenn ich auf der Autobahn Gas gebe. Ab ca. 100 kmh fängt die MKL an zu blinken, hört dann zeitweise auf, fängt wieder an und leuchtet hinterher dauerhaft. Trotzdem zieht der Wagen gut ab und nimmt das Gas an. Zudem fängt es ab 100 kmh aus dem Motorraum an zu pfeifen, wenn ich aufs Gas gehe, ertönt das pfeifen, gebe ich kein Gas, pfeift es nicht.

Folgende drei Fehlercodes wurden angezeigt:

16684 "Verbrennungsaussetzer erkannt"

16686 "Zyl. 2 Verbrennungsaussetzer erkannt"

16687 "Zyl. 3 Verbrennungsaussetzer erkannt"

Was könnten die Ursachen hierfür sein und seht Ihr das genauso, dass ich diese Fehler einfach ignorieren sollte oder soll ich dem ganzen auf den Grund gehen?

Bin auch schon öfters in der Werkstatt gewesen, habe die Fehler dort auslesen lassen, aber es wurde immer nur gesagt, ich soll mit dem Auto so weiter fahren, so lange nichts ernsteres passiert.
Schließlich könnte es sich bei dieser Diagnose um viele Ursachen handeln, die teuer wären, so der Werkstattmeister.
Könnte es an fehlender Kompression liegen, einem verschmutztem AGR-Ventil oder an defekten Einspritzdüsen?
Außerdem ist der Unterdruckschlauch vom BKV an drei Stellen mit einem Stück Gartenschauch vom Vorbesitzer geflickt worden. Könnte es sein, dass er dort Falschluft zieht und diese Fehler erzeugt?

Bin über jeden Beitrag dankbar, Dankeschön,



Zitat:

könnte es sich bei dieser Diagnose um viele Ursachen handeln, die teuer wären, so der Werkstattmeister.

Das stimmt zwar, aber nix machen ist auch ungesund für den Motor.
Daß das Pfeifen aus dem Motorraum nicht normal ist, hast ja selbst erkannt; das könnte z.B. eine Undichtigkeit im Abgasstrang oder dergleichen sein.
Kompression messen und Druckverlust prüfen ist nicht so aufwendig und schon ziemlich aussagekräftig, damit könnte man einige Dinge ausschließen oder bestätigt sehen.


Hallo
Ich versuch es auch mal beim Glaskugel lesen.Soweit mir bekannt sollte der AUC eine RUV Zündung ( ruhende Zündverteilung ) haben und je Bank am Zündtrafo Zylinder 1+4 bzw. 2+3 zusammenliegen.Eventuell eine Bank,Ansteuerung,... ( Zylinder 2+3 ) etwas "faul".
MfG



Die Dichtheit des Abgasstrangs kann man durch einfaches Zuhalten einfach und schnell testen (es sei denn du hast ein Duplexsystem ... was ich bei deinem Motor aber nicht erwarte

Einfach mal drauf mit der Hand (wenn er kalt ist, gehts auch easy ohne Handschuh), dann hörst du es schon "rauspfeifen" (bzw. ein Zweiter, der dann in den Motorraum horcht ... obacht auf lange Haare etc ).

---

Ob er beim BKV Falschluft zieht, könntest du mit einem "brennbaren Gas" (wenns sein muss z.B. Bremsenreiniger oder Feuerzeuggas) oder Sauerstoff (bitte nicht dem Opa wegnehmen ) rausfinden. Da hin "gasen", die Drehzahl sollte dabei stabil/unauffällig bleiben.

---

Zitat:

Sie Fehler treten jetzt aber auf, wenn ich auf der Autobahn Gas gebe

Bei hoher Geschwindigkeit oder eher abhängig von der hohen Drehzahl?
Fahr mal in ein weniger bewohntes Gebiet - den Mitmenschen zuliebe - und fahr mal mit (warmen Motor und) hohen Drehzahlen rum in niedrigem Gang. Bis hin zum roten Bereich ist der Motor dafür auch für eine gewisse Zeit geeignet, also keine falsche Scheu.

Wenn er z.B. mit 30-40 im ersten Gang oder ~70 im zweiten (was halt deine Getriebeübersetzung her gibt, hab ich nicht im Kopf) auch zum Bocken anfängt, dann eben nicht wegen der "Belastung" (Fahr-, Reib- und Rollwiderstände), sondern rein wegen der Motordrehzahl.
(z.B. weil die Zündanlage nicht mehr hinterherkommt mit Zündenergie pro Zeit liefern)


Moin,

das liest sich wie ein Zündungsproblem.
Wie ist die Masseanbindung der Zündspule, bzw. generell die Masseanbindung von Motor und Motorsteuergerät?
Schau dir die Spule noch einmal genau an. Siehst du irgendwo Brandspuren?
Wie sehen die Zündkabel aus?
Schraube die Kerzen mal raus & reinige die Kerzengewinde. Normalerweise sollte die Zündung auch bei öligen Kerzengewinden funktionieren...aber das macht trotzdem ein bisschen was aus.

Gruß,

Sebastian


Wenn die grad eh draußen sind:
- Elektrodenabstand messen
Soll: 0,7-0,9mm
"Geht grad noch": 0,6-1,1mm (unverifizierte eigene Messwerte bei meinen Polos)

- Abbrandbild machen (Foto für uns, "rehbraun" sollte optimal sein und der Isolator sollte keine nennenswerten Ablagerungen haben)

Stimmt der Wärmebeiwert? (ist aber jetzt wild geraten ... Glaskugel ist übers WE auf Reparatur ... )


Axelander
  • Themenstarter
Axelander's Polo 6N2

Vielen lieben Dank für Eure Antworten.
Das hilft mir schon sehr weiter.

Werde nächste Woche zur Werkstatt gehen und dann sollen die mal eine neue Zündspule besorgen.
Der Werkstattmeister hat schon seit längerem die Zündspule im Verdacht für die Verbrennungsaussetzer...
Die Zündkerzen sind von Beru und erst seit ca. 5.000 km drin.

Aber nicht nur die Verbrennungsaussetzer sind das Problem, sondern auch, wenn ich im stand stehe, in den Leerlauf schalte und die Kupplung loslasse "rappelt" es wie wild. Klappernde Geräusche. Trete ich die Kupplung wieder rein, sind die Geräusche weg.
Vermutlich das Ausrücklager, oder? Aber vor vor ca. 6.000 km habe ich erst eine neue Kupplung eingebaut bekommen und ich schalte an der roten Ampel direkt in den Leerlauf und bleibe nicht dauerhaft auf der Kupplung...

Dieses "gerappel" ist aber weg, sobald ich einige km gefahren bin und der Motor auf Betrieb ist.
Habe es auch in der Werkstatt angesprochen und vorgeführt, es hieß dann nur, kann man nicht viel machen...
Aber das kann ich doch nicht einfach so ignorieren?


Moin

Hast Du die Teile selber besorgt gehabt, sprich z.B. Kupplungssatz! von Sachs! etc. Hast Du Dir die ausgebauten Teile mitgeben lassen? Was hatten sie verbaut, welche Marke, Ausrücklager dabei (Kupplungssatz?!).

Um diese komische Werkstatt würde ich einen großen Bogen machen!

Ne Zündspule wechseln, inkl. gleich einen neuen Satz Zündkerzen! (>>> empfehle beides von NGK <<<, bekommt man nun wirklich selber hin. Vermute, dass das Topran Teil ne Macke hat.

Und bitte den Luftfilterkasten dabei abnehmen! (nicht, wie Du es in Deinem Video "Zündleitungsstecker" gemacht hattest!).

Also: Wenn damals von Dir bei der Werkstatt beauftragt wurde: "Ausrücklager erneuern". dann reklamieren!

Mannomann!

Ich weiss schon, warum ich Arbeiten selber mache, die nächste Kupplung dann auch selber, hatte damals keine Zeit gehabt und es mir noch nicht zugetraut gehabt. Ist aber wirklich nicht so kompliziert! Hatte mir aber die Teile geben lassen, waren noch die Erstausrüstungsteile. Wo ich das Getriebe später selber ausbauen musste (wegen Erneuern von Simmerringen und dem krummen Flansch), konnte ich die neuen Teile begutachten. Die Führungshülse bitte gleich mit tauschen! Neue Schrauben verwenden (beides bei VW kaufen).

Sollte die tolle Werke sich sperren, dann selber machen! Ein Ausrücklager kostet nicht viel!

Zu den Zündkerzen: Trotzdem anschauen! Ich hatte ja mal von Korrosion berichtet! Einbaulage bei unserem Motor nicht ideal, Feuchtigkeit ausgesetzt etc.

Und den Fall, dass eine Zündleitung (war noch nicht so alt) eine Macke hatte, hatte ich auch schon gehabt. Motor lief auf drei Pötten und Fehlermeldung. Nach Erneuern der Leitung war es wieder in Ordnung.

Ich schmeisse mittlerweile in einem kürzeren Abstand Zündkerzen raus. Checke auch in kürzeren Abständen

Gruß
Maik


Das Ausrücklager kostet vllt. 10-15€, aber ran zu kommen ist halt verglockt und zugeschraubt.

Witzigerweise war das bei meinem Blauen auch der Fall , dass es wenns warm war quasi weg war. Hatte es seit dem Getriebewechsel (Ohne Bühne/Grube und allein ... wo ein Wille ist ... )

Kann zwar sein, dass du dann mal wo liegen bleibst, aber wozu zahlt man den Automobilclubbeitrag
Ich habs bei meinem Bock einfach drin gelassen und drauf ankommen lassen - ist zwar ein Glücksspiel, aber so schnell zerlegt sich das dann auch nicht. Hat ~6 Jahre gehalten, bis ich mich wegen Knusprigkeit von ihm getrennt hab.


Wenn du es aber machen lassen hast, würd ich es tatsächlich reklamieren (ggf. mit Aussage/Bewertung vom Automobilclub als Rückenstärker) - dann hast du nämlich extra wen dafür gezahlt, dass er es g'scheit macht ... und dann sollt es eben auch g'scheit gmacht worden sein

---

Und Zündleitungen sieht man äußerlich einen Defekt/Riss etc. kaum an und kann auch mit dem Multimeter keine wirkliche Aussage treffen.
Da müssen schon ~10-20kV anliegen, damit man - wenn überhaupt - die Fehlfunken sehen kann (am besten Nachts, wenns so genauso finster is wie dei Muadda greißlich )



Axelander
  • Themenstarter
Axelander's Polo 6N2

@Polodreifahrer:
Mein Polo hatte damals einen leichten Getriebeschaden, wo dann diverse Lager und Teile erneuert wurden. Das Getriebe habe ich generalüberholen lassen.
Einen Wechsel der Kupplung hatte ich gar nicht in Auftrag gegeben, der Werkstattmeister rief mich an und meinte, die Kupplung wäre fast auf und er würde zu einem Kupplungswechsel raten.
Die Teile hatte dann die Werke bestellt.
Verbaut wurde ein Kupplungssatz von "Blue Print"
Ob dort auch das Ausrücklager getauscht wurde, das weiß ich nicht. Stand auch nichts auf der Rechnung.

Die ausgebauten Alt-Teile habe ich mir nicht mitgeben lassen, wusste bis dato nicht, dass das geht.

Ja, die Zündspule von Topran, die aktuell verbaut ist, habe ich auch selbst eingebaut. Das bekomme ich hin.
Aber die Zündkerzen kann ich nicht selber wechseln, weil ich keinen Drehmomentschlüssel habe...
Ich denke, ich werde nochmal alles tauschen, also Kabel, Spule und Kerzen und dann nur ein Fabrikat nehmen, alles von NGK.
Die aktuell verbauten Zündkerzen sind von Bosch und die Zündkabel von Bremi und die Zündspule von Topran.


Es muss zündungsmässig nicht alles vom selben Hersteller sein, nur keine NoName-Produkte wie Blue Print...

Ich würde mit den Zündkabeln anfangen und nicht gleich einen Rundrumschlag machen, weil wenn Erfolg, weisst wieder nicht woran es eigentlich lag.

Boschzündkerzen sind gut genug, die bauen schon lange genung Zündkerzen, genau wie Beru, NGK und noch ein paar.

Zündspule muss weder von NGK noch Bosch sein z.B. von MAGNETI MARELLI, Hella, HITACHI , Beru (Borg Warner), wobei man mittlerweile nicht mehr mit Sicherheit sagen kann wer noch selbst fertigt und nicht zukauft, weils billiger ist...


Zitat:

Aber die Zündkerzen kann ich nicht selber wechseln, weil ich keinen Drehmomentschlüssel habe


"Leicht handfest" bei alten und "mittel handfest" bei neuen (weil da die Dichtung noch nicht platt ist).
Grob gesagt, bei sauberem/rostfreiem Gewinde einfach reindrehen bis zum Widerstand und dann
- bei alten ZK: ca. 1mm nachdrehen
- bei neuen ZK: ca. 2-5mm nachdrehen (bis der Widerstand etwas größer wird, kommt immer auf den Dichtring und den Sitz an)

Mit Rauch/Dampf/Nebel/... kann man eh sehen, wenn es nicht Dicht genug ist

Natürlich ist mit DMS "generell technisch feiner", aber da gerade billige DMS im unteren Bereich nicht sooo genau sind, ist man ggf. mit der Hand eh besser beraten - da spürt man auch schneller, wenn man verkantet hat etc., was dem Dremo egal ist, wenns Alu weich (und ggf. vom Vorbesitzer vergewaltigt) genug ist

Trivia: Hat mein Zahnarzt bzgl. Implantatsockel in den Kieferknochen setzen auch so gemeint, als wir uns mal (interessehalber) unterhalten haben als er etwas Zeit hatte. Mit der Hand spürt man halt einfach feiner die plötzlichen Abweichungen wenn man sich mal was nicht 100% so verhält wie es soll


Prinzipiell haben die ZK viele enge Gewindegänge und die Dichtung oben braucht nur noch minimal zu "restdichten". Da reicht es, wenn die halbwegs plan und mit minimal Kraft anliegt.
Reinschrauben wenn möglich nur bei halbwegs kaltem Motor (da sich das Alu sonst die Kerze beim abkühlen etwas arg streng rein zieht) - ist etwas schonender für den Alublock.

Wer schon mal eine Tür mit Schlüssel (statt Klinke) geöffnet hat ohne diesen abzubrechen hat schon mal das nötige Feingefühl für diese ZK-Aktion gespürt
Der Fachmann kennt es unter "sanfte Gewalt anwenden" - eben beherzt, aber mit Sinn und Limit (weil nach fest kommt ab)


Axelander
  • Themenstarter
Axelander's Polo 6N2

@Grandpa:
Vielen Dank.
Ich werde wahrscheinlich auch mit den Zündkabeln anfangen, diese zu tauschen. Denn wenn ich jetzt alles direkt tausche, da hast Du recht, weiß ich hinterher nicht, woran es gelegen hat...
Wobei ich noch dazusagen muss, dass die damalige Werkstatt die mir die neue Kupplung eingebaut hat nicht gefragt hat, was für ein Fabrikat ich gerne verbaut hätte.
Da wurde einfach nur das No-Name Produkt eingebaut und was hat es gekostet? 115,00€ :(

Die aktuell verbauten Zündkabel sind von "Bremi" von welchem Hersteller könntest Du mir denn welche empfehlen?
Und eine Frage hätte ich noch, müssen die Zündkabel, die neu montiert werden die exakt gleiche Länge haben, wie die zuvor verbauten bzw. wie die Erstausrüster-Kabel?
Weil ich habe nämlich die aktuell verbauten Zündkabel bei Zylinder 2 und 3 etwas länger gekauft (ca. 4-5 cm)

Und welchen Onlineshop für die Autoteile könnt Ihr mir empfehlen? Habe letztes mal bei "Autodoc" bestellt...


@[MSRS

  • Joey: Alles klar, danke für die Erklärungen.
    Wollte mir schon seit längerem mal einen DMS zulegen, habe dann einen bei Kaufland gesehen für 25,00€.
    Habe ich aber nicht mitgenommen, sah nicht so vielversprechend aus.
    Werde mir in nächster Zeit mal einen vernünftigen zulegen.
    Um nochmal auf das Ausrücklager zurück zu kommen, Du meintest, dass ich mit dem Auto liegen bleiben könnte. Wie muss ich mir dass dann vorstellen? Ich kann dann schlichtweg nicht mehr kuppeln geschweige denn anfahren, oder?
    Und ich muss sagen, in den letzten zwei Monaten ist das Geräusch noch lauter geworden und es rappelt und klackert so, als wenn es ein Motor vom Traktor wäre.
    Ich vermute schon ganz stark, dass beim Kupplungswechsel das Ausrücklager nicht gewechselt wurde und das alte verbaut ist.

    Mit welchem Geldbetrag werde ich wohl rechnen müssen, wenn ich ein neues Ausrücklager einbauen lasse, mit neuem Getriebeöl und evtl. neuem Kupplungssatz?


  • Du kannst auch einfach mal im Netz schauen, ob es in deiner Nähe eine Teilehändler gibt (nur mal am Rande erwähnt)

    Ich hab die günstigsten ZK verbaut damals - hab ja keinen Rennwagen (aber das bin auch ich).
    Bremsen und Fahrwerk sollten zuverlässig funktionieren (bzgl. Sicherheit), alles Andere sind irgendwie nur 1.Welt-Luxusprobleme

    Ja, ja, alles wird teuerer - ich glaub ich hab Meinen damals beim roten K für ~15-20€ geholt - für die 1-3mal im Jahr die ich den brauchen könnte absolut legitim

    Naja, dein Ausrücklager muss halt dem Kupplungsfederdruck unter Drehung standhalten. Wenn das hin ist könnt ich mir vorstellen, dass es sich nicht mehr gesund kuppeln lässt. Klar kann man den Polo auch komplett ohne Kupplung fahren (hab ich mal quer durch München im Stop&Go gemacht - musste dringend Heim und mein Seil war gerissen), aber sinnvoll ist sowas nur im Ausnahmezustand bzw. Extremfall. Da sollte man sein Auto und die Drehzahlen zum Schalten schon halbwegs kennen/fühlen, sonst gibts auf kurz oder lang Beilagscheiben im Getriebe


    Geld ist immer relativ.

    Ich würde mal für den "Hinterhoftürken" (gibt hier in München z.B. etliche davon - Merhaba und Servus an der Stelle ) mind. einplanen:

    Ausrücklager ~15€ neu
    Ein- und Ausbau GTR ~ 4-5h (mit Bühne und KFZler etc.) ~400€
    GTRÖltausch ~50€
    Kupplungssatz ~80€ neu

    (Wobei das Öl optional ist, kannst du ggf. auch selbst machen, wenn du einen dicken (17er war das? oder 19er?) Inbus auftreibst und eine dicke Spritze mit Schlauch hast (zum Einfüllen im eingebauten Zustand).

    Auch der Kupplungssatz ist nicht wirklich teuer (weil alles dabei) und der Ausrücklagerpreis ist fast vernachlässigbar, aber die Arbeit ist halt "teuer", weil eben etwas blöd innendrin verbaut und umständlich ranzukommen.

    Kannst du mal ein Video/Audio von dem Geräusch machen?
    (Leg mal das Handy unters GTR und tritt im Leerlauf mal die Kupplung, das sollte reichen. Bitte ggf. dazu kommentieren, wann du getreten hast, falls man es nicht auf dem Video sieht.)


    Axelander
    • Themenstarter
    Axelander's Polo 6N2

    Alles klar, vielen Dank.
    Mit dem ruppeligem Geräusch fahre ich bestimmt schon mehr als zwei Jahre rum. Und es wird ja nicht besser...
    Ich finde in den letzten Wochen ist das Geräusch noch stärker geworden und seit einer Woche kann ich den Rückwärtsgang zwar einlegen, beim einlegen knarrt es aber gewaltig (das typische "Zähneputzen") kennt Ihr bestimmt.
    Das Getriebe schreit dann förmlich.
    Das gleiche ist auch beim 5. Gang, was aber schon seit über einem Jahr der Fall ist.
    Deshalb wird es wirklich Zeit, dies nun reparieren zu lassen.

    Sollte ich dann auch eine neue Kupplung einbauen lassen, von einem hochwertigeren Hersteller?
    Und könnte das rappelnde Geräusch auch vom Einmassenschwundgrad kommen?


    Axelander
    • Themenstarter
    Axelander's Polo 6N2

    Bezüglich der Zündkerzen habe ich nochmal nachgeschaut, die wurden vor 11.000km erneuert (im Oktober 2020)
    und sind nicht von "Bosch", wie ich dachte, sondern von "Beru"
    Was habt Ihr so für Erfahrungen mit diesem Hersteller gemacht?


    Beru baut auch schon lange Zündkerzen..., die sollten das können

    Wegen der Kupplung; wenn schon ab, sollte man zumindest das Schwungrad prüfen und dann spontan entscheiden ob was neu rein muss. Wenn die Druckplatte nicht eingelaufen oder gebrochen ist, würde nur das Ausrücklager reichen.

    Würde aber ne andere Werkstatt aufsuchen oder verbindlich! ausmachen dir vor Einbau die defekte(n) Teile zu zeigen, auch wo der Defekt genau liegt!


    Axelander
    • Themenstarter
    Axelander's Polo 6N2

    Hallo, da bin ich wieder.

    Bin in der Zwischenzeit bei der Werkstatt gewesen und habe den Fall mit dem rappeligen Geräusch geschildert.
    Der Werkstattmeister meinte, dass ich mir über das Geräusch erstmal keine Sorgen machen müsste und es wahrscheinlich nicht das Ausrücklager wäre, weil die Kupplung erst vor vier Jahren eingebaut wurde.

    Die einzige Möglichkeit, um das Geräusch weg zu bekommen meinte er wäre, die Kupplung auszutauschen gegen eine neue mit einem kompletten Kupplungssatz.
    Er meinte aber, dass es nicht unbedingt dann besser mit dem Geräusch werden müsste, wenn die Kupplungneu gemacht worden ist.
    Jetzt überlege ich mir noch, ob ich das wirklich machen soll. Was meint Ihr? Und was sagt Ihr zu der Aussage des Werkstattmeisters?
    Und welchen Kupplungssatz bzw. Marke für Kuppkungssätze für einen Polo 6N2 1,0l und Motorcode AUC könnt Ihr empfehlen? Die qualitativ hochwertig und langlebig sind.
    Ich dachte da so an "Sachs" oder "LuK"


    Junge, junge,

    hast Du keine Alternativ-Werkstatt?

    Was sind das für Aussagen? Es könnte, wenn Kupplung neu, dann die Einschränkung, dass es danach trotzdem nicht besser sein wird etc.

    Hatten sie nun damals das Ausrücklager gewechselt gehabt, oder nicht?! Auch die Führungshülse (die verschleisst ja auch parallel!).

    Kupplungssatz hatte ich doch schon gesagt gehabt: Sachs 3000 158 001. Kostet bei autodoc und anderen unter 80 Euro. Sachs war bei mir auch erstverbaut.

    Gruß
    Maik


    Ein Audiofile kannst nicht mal machen? würde ev. helfen die Sache einzugrenzen

    Die Aussage des Meisters; ohne Prüfung? ist mehr als fragwürdig und klingt nach Geld machen wollen nicht Fehler beseitigen...


    Valeo, Sachs, KUK


    Axelander
    • Themenstarter
    Axelander's Polo 6N2

    Zitat:

    Ein Audiofile kannst nicht mal machen? würde ev. helfen die Sache einzugrenzen


    Doch, ich habe schon eine Audio von dem Geräusch gemacht (ist ca. 2 Monate her)
    Ich weiß nur nicht, wie ich diese Euch zukommen lassen kann. Hier im Forum kann ich das nicht hochladen, oder?

    In den letzten zwei Wochen ist das Geräusch aber deutlich leiser geworden, ich vermute es liegt an den wärmeren Außentemperaturen.
    Trotzdem kann das so nicht bleiben, weil es nicht normal ist. Ich muss natürlich auch dazu sagen, dass ich seit fast vier Jahren nicht mehr den Getriebeölstand habe überprüfen lassen, könnte so ein Geräusch auch durch mangelnde Schmierung auftreten?

    Das Problem ist eben auch, dass der Werkstattmeister sich nicht genügend Zeit nimmt, um über das vorliegende Problem zu sprechen und er der Meinung ist, da könnte nichts schlimmes passieren und kaputt gehen, ich soll erstmal weiter abwarten und so damit weiterfahren.


    Zitat:

    dass ich seit fast vier Jahren nicht mehr den Getriebeölstand habe überprüfen lassen, könnte so ein Geräusch auch durch mangelnde Schmierung auftreten?

    Ja, Lager können ein Pfeifgeräsch verursachen...; hat wohl etwas Wartungsstau?

    Audiofile kann man über YT und dann irgendwie verlinken..., gibt da viele Möglichkeiten, bissl rumprobieren, bis es auch funzt


    Axelander
    • Themenstarter
    Axelander's Polo 6N2

    Zitat:

    Ja, Lager können ein Pfeifgeräsch verursachen...; hat wohl etwas Wartungsstau?


    Alles klar. Nein, sonst eigentlich nicht aber beim Getriebeöl bin ich mir immer nicht so sicher, welche Intervalle dafür eingehalten werden sollten.
    Wie oft sollte denn das Getriebeöl gewechselt bzw. der Ölstand überprüft werden?


    Axelander
    • Themenstarter
    Axelander's Polo 6N2

    Nach längerem ausprobieren habe ich es nun geschafft, die Audioaufnahme zu dem klappernden Geräusch auf YT hochzuladen.
    Die Aufnahme findet Ihr unter folgendem Link:
    [Dieser Link ist nur für Mitglieder sichtbar



  • Hört es Euch gerne mal an. Die Aufnahme ist ca. 2 Monate alt, wie zuvor schon beschrieben ist das Geräusch aktuell leiser als auf der Audio.
    Wenn das Geräusch in der Audio lauter wird, hatte ich die Kupplung NICHT getreten, wird das Geräusch leiser bzw. ist fast weg, hatte ich die Kupplung getreten.


  • Axelander
    • Themenstarter
    Axelander's Polo 6N2

    Zitat:

    Was sind das für Aussagen? Es könnte, wenn Kupplung neu, dann die Einschränkung, dass es danach trotzdem nicht besser sein wird etc.

    Keine Ahnung, was das für Aussagen sind, der Werkstattmeister nimmt sich aber auch nicht genügend Zeit, um sich das Problem und meine Schilderungen anzuhören.
    Das ist schon eine andere Werke. Ist nicht mehr die gleiche, wo ich damals die Kupplung habe einbauen lassen.

    Hatten sie nun damals das Ausrücklager gewechselt gehabt, oder nicht?! Auch die Führungshülse (die verschleisst ja auch parallel!).


    Das kann ich Dir nicht sagen. Ich weiß nur, dass ein Kupplungssatz von "Blue Print" verbaut wurde. Da gehe ich mal von aus, dass es getauscht wurde.
    Ist die Führungshülse ein extra Bauteil und nicht beim Ausrücklager mit dran?


    Schau' Dir die Bilder an:

    Bild 1: Führungshülse (Pfeil), muss mit drei speziellen Schrauben fixiert werden. Führungshülsen verschleissen irgendwann, manche können auch brechen. Dann rappelt es richtig im Karton

    Daher hatte ich sie mit getauscht gehabt. Die alte war schon recht abgeschliffen. Kostet selbst original VW (meine Wahl) inkl. der Schrauben von VW nicht die Welt.

    Auf der Führungshülse bewegt sich das Ausrücklager auf und ab. Siehe Bild 2.

    Ausrücklager können auch schneller verschleissen als die Kupplung selber. Z.B. während der Rot-Phase an der Ampel die Kupplung gedrückt halten, um nicht den Gang wieder einlegen zu müssen. Das belastet das Ausrücklager. Gebe zu, dass ich das früher auch oft gemacht hatte. Seitdem ich das Getriebe selber ausgebaut hatte, stehe ich konsequent bei Ampeln etc. nicht mehr auf der Kupplung. Das ist auch eine Gewöhnungssache. Die Kupplungsteile freuen sich!


    IMG_7531.jpeg
    IMG_7531.jpeg
    IMG_7539.jpeg
    IMG_7539.jpeg

    ... mal vorsichtig gefragt: Was kann kaputtgehen, wenn er es nicht tauscht?

    Laut = eingekuppelt
    Leise = Pedal getreten

    Klingt nach Hülse?

    ---

    Und ja, ich vermeide inzwischen auch "unnötiges Kupplungtreten" - lässt sich aber in der Stadt (München, Berlin, ...) nicht immer vermeiden im Stop&Go.
    Billigste Lösung wird sein, du ziehst aufs Land


    Antworten erstellen

    Ähnliche Themen