vw teilemarkt

heizungsregler defekt? nur warme luft!

Polo_ATS
  • Themenstarter
Polo_ATS's Polo 2F

hey leute,
heute is mir aufgefallen dass mein innenraum fürchterlich warm geworden ist.
der pustet richtig warme luft rein auch wenn ich die lüftung auf null stehen habe und die regelung auf kalt...
ist es quasi nicht so das wenn ich das ventil schliesse nur ein schlauch der beiden heiss sein darf?
bei mir sind beide heiss, der drahtzug ist auch eingehakt...

meine frage ist jetzt, ist das heizungsregelventil defekt?

gruß kevin



Polo_ATS
  • Themenstarter
Polo_ATS's Polo 2F

...vllt ein kleiner tipp?!


Hey,

geht das Ventil ach sicher zu?

Bei mir war das auch mal. Der Zug war zwar eingehängt aber der CLip rausgefallen und somit war der noch n Centimeterchen offen und bläst volle Kanone rein. Mach das Venitl mal mit der Hand zu und schau obs besser wird. Ansonsten Ventil kaputt - gibts aber fast garnicht.

Grüße Sascha



Polo_ATS
  • Themenstarter
Polo_ATS's Polo 2F

der seilzug geht ja an so ne art umlenkhebel der das ventil schliesst...und dieser wird ganz normal betätigt...


Miene Frage war ob das Ventil GANZ zu geht.
Den Sielzug kannst auch einstellen bzw. verstellen. Wenn der verstellt ist (weil z.B. der Clip weg is) hast das gleiche Problem wie du jetzt hast.

Grüße


Polo_ATS
  • Themenstarter
Polo_ATS's Polo 2F

ja sry... der clips is aber noch dran... und ob es ganz schliesst, wie kann ich das im eingebauten zustand erkennen?


hab das gleiche problem, hoffentlich liegts nur daran, ist sehr suboptimal wenn das auto bei über 30grad mehrere stunden in der mittagssonne steht und man dann noch mit ner permanent warmen lüftung "erfrischt" wird...


Zitat:

Mach das Venitl mal mit der Hand zu und schau obs besser wird


Zug schnell raus, Mit Hand verstellen und mt der Mechanichen Verstellung vergleichen bzw. neu anpassen wenn was verrutscht is. Das siehst dann schon.

Das is in 10 minuten erledigt.

Grüße


Polo_ATS
  • Themenstarter
Polo_ATS's Polo 2F

an dem ventil is ja dieses plättchen sag ich mal dran. da sind ja auch diese begrenzer drauf. muss der hebel an den begrenzern anliegen? da fehlt nämlich noch ein kleines stückchen bei mir?!



KLar muss der ANliegen

Wobei wir schon bei der LÖsung des Problems sind - ein verrutschter Seilzug.

Wie gesagt, mach den Zug b, schau obs besser wird wenn den mit Hand schliesst (ganz schliesst) und wenn ja machst den Zug mit Clip wieder an der richtigen Position fest.

Hierzu regler auf Warm, Ventl ganz auf, Zug mit bissle Spoannung reingesetzt und clip drauf - Fertig.

Grüße Sascha


Polo_ATS
  • Themenstarter
Polo_ATS's Polo 2F

ich sag mal wenn es wirklich nur 4-5mm sind bis er anliegt... kann er trotzdem so heisse luft dadurch schiessen... auch wenn das ventil ganz leicht auf ist?!.

naja ich lass die fragerei und probiere es einfach auch

tausend dank ersmal...

melde mich nochmal, gruß kevin


Das ding is dass das Wasser immer 90°C hat - egal wie wet der Regler auf is. Im Sommer merkst das bissle was den Wärmetausche anheizt noch mehr als im Winter. Bei mir wars auch nur n Centimeter. Probiers aus, falls es das nciht is kann man mehr dazu sagen =)


Grüße und viel Erfolg.


super tipps... haben mir auch geholfen...
ich hab nur noch ein problem... und zwar dass mein ventilator für die innenbelüftung nur auf 3 geht... normalerweise müsste der bei 2 auch noch hörbar pusten und bei 1 ganz leicht... bei mir tut sich aber nur bei 3 was... woran könnt des liegen...?

MFG und danke im voraus

Bolle


gelöschtes Mitglied
  • polotreff.de Team

Zitat:

super tipps... haben mir auch geholfen...
ich hab nur noch ein problem... und zwar dass mein ventilator für die innenbelüftung nur auf 3 geht... normalerweise müsste der bei 2 auch noch hörbar pusten und bei 1 ganz leicht... bei mir tut sich aber nur bei 3 was... woran könnt des liegen...?

MFG und danke im voraus

Bolle




Strg. Lüfter Defekt.. ist wohl ne kleine macke beim 2F.. versuche mal in der SuFu zu suchen, zu dem Thema hatten wir ne menge Beiträge mit Lösung..


dann ist der Vorwiderstand defekt ..dann läuft der Lüfter nur auf einer oder zwei Stufen


gelöschtes Mitglied

    Zitat:

    super tipps... haben mir auch geholfen...
    ich hab nur noch ein problem... und zwar dass mein ventilator für die innenbelüftung nur auf 3 geht... normalerweise müsste der bei 2 auch noch hörbar pusten und bei 1 ganz leicht... bei mir tut sich aber nur bei 3 was... woran könnt des liegen...?

    MFG und danke im voraus

    Bolle


    ...da ist der Wiederstand kaputt.
    Der sitzt seitlich am Gebläsekasten (grünes Bauteil mit 5 elektr. Anschlüssen)

    Einfach mal zum Schrott und einen holen & tauschen.


    Polo_ATS
    • Themenstarter
    Polo_ATS's Polo 2F

    moin leute, nur kurze meldung.
    das ventil war platt. wenn man es ausbaut und schliesst, und dann wasser durchlaufen lässt kommt alles unten raus. ich habe es dann auch auf gemacht. also hinter dem plättchen sitzt eine dichtung. die war absolut porös und hart.
    habe mir nen neues bei vw gekauft, 25,88€ für das dingen. und sogar vorrätig .
    naja jetzt weht auf jeden fall wieder ein lauhes lüftchen ...

    danke für eure hilfe

    gruß kevin


    Sagt mal hat einer vielleicht n bild wo dieses ventil genau sitzt?


    Hey Schnucki,

    das Ventil sitzt direkt rechts neben dem Gebläse. Das siehst du gleich wenn du die Regenschutzabdeckung neberm Sicherungskasten / Steuergerät abmachst. Da gehen 2 Schwarze Schläuche weg, der Dreht vom Regler innen sitzt direkt oben drauf drauf.

    Lg Sascha


    So, hab das teil gestern mal gewechselt, eingestellt wars auf anschlag, aber weiterhin warme luft, nach dem wechsel gestern kommt wieder kühle luft...
    schönes gefühl bei dem Wetter


    da schalt ich mich doch mal mit ein...

    hab das gleiche Prob. nur ist das Ventil i.O. hatte es ausgebaut und überprüft, schließt fast vollständig.... (vll. 2-3mm Luft)
    er heizt aber nicht ganz so stark wie wenn ich es auf warm stelle was wieder für ein kaputtes ventil spricht.

    Dazu muss ich sagen das meine Temperaturanzeige nicht mehr auf 90°C kommt, außer vll. nach kurzer Standzeit. Auf der A-Bahn fällt Sie auf unter 80. Beide Temp. Fühler sind NEU.

    Könnte das am Thermostat liegen? Der Lüfter springt nun auch schon bei knapp über 90°C an und nicht wie vorher bei 105°C.

    Bin ein bissle Ratlos...


    auf der langstraße oder autobahn ist meine temp genauso niedrig, lüfter geht bei mir auch bei knapp 100grad an.

    Mein altes ventiel sah auch noch gut aus, hatte auch nur wenig luft, aber war anscheinend doch defekt...


    ich werde mir vll. auf verdacht mal einfach ein neues kaufen, es kann ja eig. nur daran liegen...

    Thermostat ist auch i.O.


    Hey,
    die Informationen hier haben mir sehr gut weitergeholfen, deshalb wollte ich hier kurz meine Lösung zum undichten Heizungsventil schildern.

    Mein Ventil war auch am Anschlag nicht 100% dicht. Ergebnis: immer mindestens lauwarme Luft, nie kalte.

    Lösung: habe das Ventil ausgebaut und geöffnet. Ist etwas friemelig, da die Metallplatte auf der Seite des Regelhebels recht straff sitzt.
    Bekommt man mit etwas Fingerspitzengefühl ab und auch wieder drauf so dass es dicht ist (hinter der metallplatte ist eine extra Dichtung).
    Innen ist eine große plastikwelle mit einer Öffnung, welche je nach Stellwinkel die heiße Kühlflüssigkeit durchlässt oder eben nicht. Abgedichtet wird das Ganze auf einer Seite durch eine recht spezielle Dichtung, für die ich keinen Ersatz finden konnte.
    Die Dichtung war bei mir noch einigermaßen flexibel, aber so ausgeleiert, dass zwischen dem Einlass (ca 16mm rundes Plastikrohr) und der runden Dichtung ein etwa 1mm großer Spalt war.
    Diesen Spalt habe ich mit einem einfachen, runden Dichtungsring (0,5 bis 1mm Stärke) zu bekommen.
    Der Einbau der Welle war anschließend etwas schwierig, da jetzt alles recht stramm sitzt, hat aber funktioniert.
    Dem ganzen habe ich noch etwas Schmierung spendiert, so dass es jetzt komplett Dicht ist, stramm sitzt und sich trotzdem sauber bedienen lässt.

    Fotoupload hat nicht geklappt... einfach PN schicken bei Interesse


    CE5CE9FC-22D2-4830-8
    CE5CE9FC-22D2-4830-8
    868A350A-A181-4EC0-B
    868A350A-A181-4EC0-B
    9DC8FD98-A72F-4A50-8
    9DC8FD98-A72F-4A50-8
    E03F48C5-4EA4-4366-A
    E03F48C5-4EA4-4366-A
    88D598F6-6358-4975-9
    88D598F6-6358-4975-9
    B3F0CE01-386B-4555-A
    B3F0CE01-386B-4555-A
    E4B3CAA9-E384-4338-A
    E4B3CAA9-E384-4338-A

    Interessanter Ansatz!

    Ich habe bei mir einfach ein neues Ventil verbaut


    Gruß Basti


    Heutzutage dank Dritt-Hersteller ja auch kein Problem mehr.

    Bis vor ein paar Jahren wurden für neue Ventile teilweise Preise zwischen 60 und 120€ aufgerufen (falls man sie überhaupt bekam).

    Da war man gerne bereit, selbst zu basteln. Mich hätte ja immer interessiert, ob man die Dichtung eines anderen VW-Heizungsventils (z.B. 171819809E) hätte Zweckentfremden können (vermutlich schon)...

    Die bekommt man teilweise unter 8€.

    Leider sind meine Ventile allesamt dicht.
    [Dieser Link ist nur für Mitglieder sichtbar


  • Hi,

    die Bulli - Heizungsventile in Billigqualität haben sich gern durch Hitze verzogen und haben nicht mehr gedichtet. Da lohnt es sich auch etwas bessere Qualität von zuverlässigen Händlern zu kaufen die teilweise selbst Bulli fahren...


    Antworten erstellen

    Ähnliche Themen