vw teilemarkt

86c abblitzen

electric banana
  • Themenstarter
electric banana's Polo 86C

Hallo zusammen,

um mich kurz vorzustellen, ich bin Marco und komme aus Mönchengladbach.

Bislang hab ich nur an Motorrädern rumgemacht, hatte jetzt aber Bock auf nen alten VW und bin bei nem 87er 86c gelandet.
Der Wagen hat technisch nicht viel Liebe bekommen, also hab ich nach dem Kauf mal mit ein paar Sachen begonnen.

Zum eigentlichen Problem. Letzte Woche hab ich erstmal Zahnriemen und Wapu erneuert, soweit alles gut, Wagen läuft und bin damit die Woche zur Arbeit gefahren.

Gestern wollte ich anstandshalber die Zündung vernünftig einstellen, allerdings raff ich da was nicht ganz.
Wenn ich die Markierung der Riemenscheibe abblitze, Motor warm, Klemme am ersten Zylinder, Drehzahl muss ich raten, liegt diese sehr weit vor der Z-Markierung. Ich müsste den Verteiler schon bis Anschlag drehen um überhaupt in die Nähe zu kommen, dann läuft der Wagen aber auch mies.

Auf dem Bild hab ich mal die Markierung eingezeichnet, wie ich sie beim Blitzen ungefähr sehe.

Was mich etwas irritiert...wie auf den Bildern zu sehen, steht er jetzt auf OT vor der Tür. Verteilerkappe runter und der Finger sollte doch auf nun auf die Kerbe zeigen, oder?
Er zeigt aber mit dem Hintern drauf. Weiß jemand, was es damit auf sich hat?



photo_2019-12-08_07-
photo_2019-12-08_07-
photo_2019-12-08_07-
photo_2019-12-08_07-

Je nach Motor ist die Vorgehensweise anders. Bitte MKB

Auf Bild 1 müsste die Kerbe der Riemenscheibe mit der linken Kante des Bleches übereinstimmen, das wären 5°

Ob dazu irgendwelche Stecker gezogen oder Unterdruckleitungen abgezogen werden müssen hängt vom MKB ab


electric banana
  • Themenstarter
electric banana's Polo 86C

Hi, hatte mein Profil erst später ausgefüllt. Motor ist ein MH



electric banana
  • Themenstarter
electric banana's Polo 86C

War gerade nochmal gucken. Kann es sein, dass am Verteiler mal was falsch zusammengebaut wurde?


photo_2019-12-08_10-
photo_2019-12-08_10-
photo_2019-12-08_10-
photo_2019-12-08_10-

Das sieht komisch aus.
Normal müsste der Erste Zylinder um einen versetzt sein. Auf deinem Bild dann auf Nummer 3 und dann alle folgenden ebenfalls um eine Position versetzen.

Was für eine Nummer steht auf dem Verteiler, eventuell ist es ein falscher montiert ?
Sollte einer der folgenden beiden sein:
-030 905 205 R
-030 905 237 DX



Nun zu deinem Problem beim einstellen/ prüfen der Zündung.

Beim MH ist es so:
-Motor muss war sein, Öltemperatur mindestens 70 °C
-Kurbelwellenentlüftung abziehen, vom Luftfilterkasten und verschließen
-Unterdruckschlauch vom Verteiler abziehen und ebenfalls verschließen
-Fernlicht und ggf Heckscheibenheizung einschalten

Nun die Drehzahl zwischen 2.000 - 2.500 U/Min bringen.
Nun sollte die Markierung für die Zündung fluchten.
Einstellwert 5° +/- 1° vor OT.

MfG


Moin,

ich blick da auch grad nich durch, bin aber auch kein Fachmann...

Wenn der 1. Zylinder ( der am weitesten vom Verteiler weg ist ) im OT (Arbeitstakt, beide Ventile zu) ist ,sollte der Finger zur Kerbe am Verteiler zeigen. Das wäre oben links...
Dort Kabel für 1. Zylinder aufstecken, dann gemäß Zündfolge 1-3-4-2 gegen Uhrzeigersinn die restlichen Kabel aufstecken...Dazu sollte auch ein Pfeil auf dem Verteiler sein der die Drehrichtung anzeigt...

Wenn ich falsch liege > Anschiss...


Ich weiss nicht, nach was du bei deiner Beschriftung gegangen biast, aber das sieht mir schwer nach falschen Zündreihenfolge aus..

Das sollte, wie folgt aussehen...
https://www.polotreff.de/forum/p/2057464


@ Pluto 3,
der 86C Verteiler dreht entgegengesetzt des Uhrzeigersinns.

MfG


Zitat:

@ Pluto 3,
der 86C Verteiler dreht entgegengesetzt des Uhrzeigersinns.


Danke dir, hatte es ein paar Sekunden vor deinem Post bemerkt...



electric banana
  • Themenstarter
electric banana's Polo 86C

Besten Dank schon mal. Also Verteilernummer ist 030 905 205 A.

Prüfen/einstellen werd ich nachher so probieren. Mir fiel ein, dass die Klemme am Kabel des 1 Zylinders recht nah an den anderen Kabeln lag. Nicht, dass die Pistole sich da den Wert anderer Kabel genommen hat. Guck ich gleich nochmal.




electric banana
  • Themenstarter
electric banana's Polo 86C

Zitat:

Ich weiss nicht, nach was du bei deiner Beschriftung gegangen biast, aber das sieht mir schwer nach falschen Zündreihenfolge aus..


hab die nur so beschriftet, wie sie derzeit zu den Kerzen laufen


Verteiler scheint wohl noch der originale verbaut zu sein, 030 905 205 A passt von der Nummer her.

Aber die Position des ersten Zylinders sieht komisch aus.
eventuell anders herum gezählt ?
Erster Zylinder ist der am Zahnriemen.

MfG


electric banana
  • Themenstarter
electric banana's Polo 86C

Zitat:

Aber die Position des ersten Zylinders sieht komisch aus.
eventuell anders herum gezählt ?
Erster Zylinder ist der am Zahnriemen.


Das denk ich halt auch, zumindest wenn ich lese, dass der Finger bei OT 1 Zylinder auf die Kerbe zeigen soll.

Gezählt und beschriftet hab ich so, wie es derzeit verbaut ist.

Ich weiß halt nicht, was der "gute Bekannte" der alten Dame, die den Wagen vorher hatte veranstaltet hat.
Lässt sich der ganze Kram im Zweifel um 180° verschrauben? Mir scheint, als wäre genau das passiert.


Der Verteiler selber sitzt schon richtig.
Hallgeberstecker vorne und die Unterdruckdose ist hinten, das ist schon korrekt.

Eventuell wurde die Verteilerkappe auch verdreht montiert, inkl. der Zündstecker.

MfG


electric banana
  • Themenstarter
electric banana's Polo 86C

ich dachte mehr an die Welle etc. Der Finger sitzt ja entgegengesetzt im Moment, zeigt dennoch auf den ersten Zylinder. https://www.polotreff.de/forum/p/2057464 dem Link zufolge ist mein Zustand ja um 180° verdreht

Ich frage mich nur, ob sich durch das Lösen der beiden Schrauben die Innerei des Verteilers andersrum eingesetzt wurde


kann man nicht 180° verdreht einbauen.
Du hast berücksichtigt, daß der "erste" Zylinder am Zahnriemen ist?


electric banana
  • Themenstarter
electric banana's Polo 86C

das hab ich, die im Bild beschriftete 1 läuft an den ersten Zylinder, beginnend zahnriemenseitig


Den Mitnehmer an der Nockenwelle kann man doch aber 180° verdrehen oder nur beim Hydrokopf?


Da kannst du nichts verdreht einbauen.....
Das passt nur ein einer Lage!

Gruß Basti (ebenfalls aus Mönchengladbach)


Beim Schlepphebel kann man den Mitnehmer des Verteilers 180° verdreht auf der Verteilerwelle montieren (durch Passstift gesichert), vielleicht geht das beim Hydro auch - habe das gerade nicht vor Augen.

Vielleicht liegt der Fehler aber auch beim Abblitzen: wenn auf die Z-Markierung geblitzt wird, muss die Verstellung der Lampe deaktiviert bzw. auf Nullgestellt werden. ODER man blitzt auf die O-Markierung und stellt an der Lampe den gewünschten Zündwinkel ein. Beides zusammen funktioniert nicht!


Beim Hydroverteiler ist das auch mit Passstift gesichert. Ich war mir nur nicht sicher ob man die Mitnehmerscheibe verdrehen kann bzw. ob die Welle da evtl. abgeflacht ist und es nur in einer Position passt.


electric banana
  • Themenstarter
electric banana's Polo 86C

Vielen Dank für Eure Antworten. Was das Blitzen angeht bin ich ein Stück schlauer. Nun ist ein G-Kat verbaut, laut Bosch verändert die Lambdasonde den Wert um 7-10 Grad. So zumindest sagte mir der gute Mann das. Ich hatte aber keinen Termin und die viel zu tun.
Ich hab aber auch nur ne einfache Strobo-Lampe ohne Einstellmöglichkeit, da muss ich mal gucken wegen einer anderen.

Und was den Verteiler angeht, da bin ich ratlos.


Da muss man vermutlich nur den Stecker von dem KAT-STG abstecken, damit kein Eingriff stattfindet


Antworten erstellen