vw teilemarkt

Lord Vaders Winterpolo/ Restepolo

LordVader
  • Themenstarter
LordVader's Polo 2F

Der Polo hat nun frischen TÜV

Stoßdämpfer vorne kann man aber wörtlich knicken wenn sie ausgefedert sind. Haben die Prüfer aber nicht gemerkt, die dachten es kommt vom Domlager. Man muss denen ja nicht auf die Nase binden was man da grad sieht wenn sie am Rad wackeln

Das Austragen der Zeile "Kennzeichen 200mm tiefer" hat 100€ gekostet. Dass die Mulde verkürzt ist oder Zubehörbeleuchtung hat muss man nicht eintragen, hatte extra gefragt. Aber das Alte musste raus. Dafür finde ich 100€ ganz schön happig!

Ich hatte auch mal wegen den Stabilagern aus PU gefragt. Eintragen geht nicht aber sie stellen auch keinen Mangel dar. Ist eine gesetzliche Grauzone da nichts bezüglich des Materials usw aus dem die Lager bestehen festgeschrieben ist.

Dreieckslenker bekommt man nur die von Salzmann eingetragen da es sonst keine mit Gutachten gibt. Der Prüfer sagte dass eine Eintragung ohne Gutachten einer Überprüfung nicht standhält. Also intern und dann bekommt der Prüfer eine auf den Deckel. Ob die Eintragung dann für nichtig erklärt wird weiß ich aber nicht.

Und bezüglich Einzeldrosseln sagte er auch dass man diese nur mit Gutachten/Nachweisen eingetragen bekommt. Also das gleiche wie mit den Dreieckslenkern.



Naja definiere jetzt Gutachten?

Es gibt ja schon Dreieckslenkerbauten, wo ein Material-/Festigkeitsgutachten beiliegt, werden ja auch heute noch eingetragen


LordVader
  • Themenstarter
LordVader's Polo 2F

Welche Art von Gutachten man da jetzt braucht müsste ich nachfragen.
Kann ja auch sein dass die Prüfer die sowas eintragen sich auf dünnem Eis bewegen und da hat vermutlich auch nicht jeder Lust drauf

Was steht eigentlich in dem Salzmann-Gutachten drin?



LordVader
  • Themenstarter
LordVader's Polo 2F

Habe heute mal versucht zu testen ob mein Thermostat richtig arbeitet.
Also das Bratenthermometer in den Ausgleichsbehälter gesteckt
Das KI zeigt etwa 10-15 Grad weniger an als das Bratenthermometer
Der untere Kühlerschlauch war auch immer kälter als der obere aber man konnte fühlen dass die wärme vom Motorblock in den Schlauch wandert da er Richtung Kühler kälter wurde. Ein schlagartiges erwärmen des oberen Schlauches konnte ich nicht wirklich erfühlen. Es war Richtung Motor immer wärmer. Der Lüfter sprang bei gemessenen 90° nicht an. Ich weiß aber dass er läuft, bei der AU letzte Woche lief er auch. Ich hatte eben nur keine Lust noch länger zu warten

Was mich nur gewundert hatte. Bevor ich gemessen hatte war ich etwa 5km gefahren. Laut KI 70° und da war der untere Schlauch am Kühler schon lauwarm. Ist das ein Zeichen dass das Thermostat nicht ganz schließt oder normale Strahlungswärme?


LordVader
  • Themenstarter
LordVader's Polo 2F

Mal ein paar "News" zum Polo

Vor zwei Wochen fiel mir auf dass die Wasser-Temperatur auf der Autobahn runter ging also ein anderes Thermostat verbaut. Das hatte ich vorher mit kochendem Wasser auf Funktion geprüft. Das alte Thermostat dann auch. Fazit, beide funktionieren und selbst wenn der Lüfter anspringt zeigt das KI nur 70 Grad an. Also ist die Anzeige im KI hinüber.

Dann habe ich festgestellt dass mein rechter vorderer Stoßdämpfer soweit defekt ist dass das Rad wackelt, weil die Kolbenstange im Gehäuse wackelt. Toll. Neu gibt's die nicht. Also muss ich hoffen dass FK da auch wirklich Koni verbaut hat denn dann kann ich sie überholen lassen, falls die Kolbenstange usw keine Schäden haben. Wird dann bist zu 170€ pro Dämpfer kosten.
Ein neues Fahrwerk + TÜV- Eintragungen oder extra angefertigte Dämpfer werden aber noch teurer. Also Daumendrücken dass man sie reparieren kann.


Zitat:

zeigt das KI nur 70 Grad an. Also ist die Anzeige im KI hinüber

Also hinüber würde ich jetzt nicht sagen. Das ist eine typische Alterungserscheinung. Die Anzeige lässt sich kalibrieren. Ich hatte da mal eine Anleitung geschrieben. Da Du den Fehler schon auf die Anzeige eingegrenzt hast musst halt den anderen Quatsch in der Beschreibung nicht machen, sondern einfach nur die Anzeige aus dem KI ausbauen und Verstärkung und Nullpunkt einstellen.


LordVader
  • Themenstarter
LordVader's Polo 2F

Ich hatte deine Anleitung auch mal überflogen als du sie eingestellt hattest. Habs aber als recht aufwändig in Erinnerung


Antworten erstellen

Ähnliche Themen