vw teilemarkt

Polo 6n1 GTI Welcher Temp-fühler?[GELÖST]

Forrest
  • Themenstarter
Forrest's Polo 6N

moin (leidens)genossen

Folgenes, als ich vorhin zur arbeit los fahren wollte (motor kalt) sprang er an,schüttelte sich,drehzahl viel ab und ging aus.....zweiter versuch mit etwas gas das selbe spielchen,durch leicht gas geben ging er schneller aus hatte ich so das gefühl. Dritter versuch sprang an und fuhr wieder normal.

Ich habe so den Kühlmittel temperatur fühler/sensor in verdacht, habe gerade danach geguckt und ich habe zwei gefunden , einer zum schrauben und der andere mit dem "nippel" , der zum schrauben ist 3 polig der andere 4polig
Könnte ja jetzt raus gehen und nachschauen aber es ist nass kalt dunkel und fragen kost nix

Werde ihn morgen nochmal auslesen aber den temp fühler hol ich trotzdem, schadet ja nicht Ich habe noch einen von meinem Passat 3BG 1,8 bj98 , würde der auch passen?

Polo 6N1 1.6 16V GTI Bj1998

Ich danke euch

€: achso, das war übrigens eine einmalige sache ,bisher...ein zweimal sprang er erst beim 2ten mal an sonst war nix.



Der 4polige ist der Kühlmittel Temperatur Sensor/Fühler. Diesen musste ich auch schon mal austauschen.

Grüsse aus Bochum


Forrest
  • Themenstarter
Forrest's Polo 6N

vielen lieben dank für die info, wird gleich bestellt

lg



Kein Thema. Hatte mein auch bestellt, und selbst gewechselt, das dauert keine 5 Minuten....
Und er kostet keine 15€


Forrest
  • Themenstarter
Forrest's Polo 6N

seh ich auch so, fehlen nur noch die zündkerzen da weis ich auch noch nicht welche genau und neue motorlager da der ganze wagen "zittert" wenn ich beschleunige,zwischen 80-100kmh im 5ten gang ist es am schlimmsten , hatte erst die reifen in verdacht weil der eine ein standplatten hatte aber wie gesagt nur beim beschleunigen spur und sturz muss ich auch noch machen lassen vllt liegts auch daran obwohl lenkrad gerade...ich hoffe nicht die antriebswelle... .so genug vom thema abgewichen ich mache dann einen neuen thread deswegen auf is glaube besser

Danke dir.

Lg


Müsste meine Zündkerzen auch mal prüfen, wie die aussehen.
Da hast du ja noch viel vor.... Ist bei mir auch so, es gibt immer was zu tun

Grüsse aus Bochum


Forrest
  • Themenstarter
Forrest's Polo 6N

moin moin,

er hat es heute morgen wieder gemacht beim anmachen,erst beim 3 mal ist er angesprungen und musste leicht gas geben damit er nicht wieder ausgeht,danach lief er normal,temp,fühler ist bestellt. Ne idee was es evtl noch sein könnte?

Lg


Ein typisches Problem beim 6n das sich in dieser Jahreszeit bemerkbar macht ist die Zündspule. Die wird gern spröde und irgendwann, am liebsten bei feuchtem Wetter, schlägt der Funke dann durch.

Ist zu 90% die Ursache für Startprobleme die in dieser Jahreszeit auftauchen.

Es gibt/gab hier Leute, die hatten immer eine Ersatzzündspule im Handschuhfach


Forrest
  • Themenstarter
Forrest's Polo 6N

gut dann werd ich das auch gleich noch ersetzen, muss dann nur rausfinden welche und so

danke.

lg

€: ach ich werde gleich die ganze schose neu machen,wollte ich eh irgendwann



Forrest
  • Themenstarter
Forrest's Polo 6N

Seid Kühlwasser temperatur sensor tausch trat das problem nicht mehr auf, alles gut das teil hat mich ca.10€ gekostet, danke an alle!

Lg

€: Zündanlage wird trotzdem erneuert!


Antworten erstellen

Ähnliche Themen