vw teilemarkt

Automatikgetriebe schaltet im kalten Zustand sehr spät

tibursio
  • Themenstarter
tibursio's

Hallo zusammen

Mein Polo hat etwas Mühe mit dem Schalten im kalten Zustand. Er braucht insbesondere in den ersten drei Gängen etwas länger bis er schaltet. Ab und zu muss ich manuell eingreifen und nachhelfen.

Es ist ein 1.6 TDI, Jahrgang 2009 mit 7-Gang DSG Automatik

Das Getriebe wurde bereits ausgebaut, gereinigt und einzelne Teile davon wurden ersetzt (-> Kupplung, Mechatronik, Lagersatz, Schaltgabel & Synchronscheiben). Mechatronik- und Getriebe-Öl wurde ebenfalls ausgewechselt. Das Problem besteht jedoch immer noch und der Automatik-Spezialist konnte ausschliessen, dass es am Getriebe selber liegt. Er vermutet, dass zu wenig Leistung vom Motor kommt.

Habt ihr da Ideen woran das liegen könnte? Benötigt ihr noch weitere Informationen zum Polo?



Hallo, am einfachsten findest du das heraus indem du das Auto an einen Tester hängst & dir die Livedaten dazu ansiehst.

Das vom Motorsteuergerät berechnete Drehmoment und das per Gaspedal angeforderte Drehmoment sind die wichtigen Parameter, nach denen die meisten Automaten / DSGs ihr Schaltverhalten regeln.
Wenn das berechnete drehmoment nicht mehr auf das reale Drehmoment passen, gibt es oft Probleme.

Prinzipiell gehen Temperatur, Ladedruck, Luftmasse, Einspritzparameter & ggfs. noch OT Signale in die Drehmomentberechnung mit ein.

Wie ist der Zustand deiner Filter?
Ist die Kompression noch ok?

Bei meinem Insignia hatte z.B. der Luftmassenmesser zu geringe Werte angezeigt.
Seit dem der LMM Dieselfilter & Luftfilter neu sind, schaltet der auch wieder ein Stück zügiger.

Gruß,

Sebastian


Zitat:

Er vermutet, dass zu wenig Leistung vom Motor kommt.


Wie kommt er da drauf. So ne Vermutung oin den Raum zu stellen, sollte zumindest begründet werden.

Hast Du das Gefühl, daß der Motor schlechter zieht als vorher? Du fährst ihn ja jeden Tag und kannst vergleichen.



Wurde beim Wechel auch eine Spühlung gemacht? Wenn nein kannst das Öl eigentlich grad nochmal Wechseln. VAG Getriebe wollen nicht nur oberflächlich neues Öl, sondern auch in allen Kanälen und Kanülen.... Und das geht nur mit einer (verhältnissmäßig) aufwändigen Spühlung des Getriebes.



Grandpa,

das, was die Werkstatt geäußert hat, klingt für mich auch nach einer fehlerhaften Drehmomentberechnung.
Oft merkt man das nicht, da das Drehmoment, was der Motor maximal liefert nicht unbedingt so weit daneben liegt (oder es sich schleichend ändert). Aber die Berechnung dahinter ist einfach Grütze, weil einzelne Sensoren falsche Werte liefern...

Dreck im ATF kann natürlich auch die Ursache sein. Wo man weiter suchen muss, sieht man wahrscheinlich nur am Tester....


Antworten erstellen

Ähnliche Themen