vw teilemarkt

Es qualmt unterm Luftfilterdeckel beim Starten und der Anlasser verreckt

Zu den Markierungen:
Die Riemenscheibe ist zwar konstruktiv gut zentriert, hat aber Verdrehspiel in den 4 Schrauben, mit denen sie auf der Kurbelwelle befestigt ist. Das ist die erste Quelle für eine verwaschene OT-Position.
Der Kopf könnte geplant oder die Zylinderkopfdichtung zu dick oder zu dünn sein, dann ändert sich der Achsabstand von Nocken- und Kurbelwelle. Das ist die zweite Quelle für eine verwaschene OT-Position.

Es gibt Zahnriemenräder (bei ebay oder Tuning-Shops), die man um ein paar Grad verstellen kann. Damit und mit einer Messuhr auf den Kolben im ersten Zylinder kannst Du Dein System korrekt einstellen.

Du kannst Dir zunächst mal behelfen, indem Du die Kerze aus Zylinder 1 rausdrehst und einen langen Schraubendreher reinsteckst (möglichst senkrecht). Wenn der am höchsten Punkt steht, ist das OT.

Achso, wenn Du die Zielposition anfährst, dann immer im Drehsinn des Motors. Du darfst wieder zurückdrehen, dann aber überdrehen und wieder im Drehsinn anfahren. Nur dann ist die Zugseite im Riemen auch wirklich auf der Lastseite wie beim Motorlauf.

OT ist der obere Totpunkt des Kolbens. UT der untere Totpunkt. VOT bezeichnet den Bereich vor dem oberen Totpunkt, bei der Aufwärtsbewegung des Kolbens. NOT ist der Bereich nach dem oberen Totpunkt, bei der Abwärtsbewegung.



Tja,

da möchte ich doch gern nochmal aus Beitrag 7 von 83kW zitieren :

Zitat:

Was die Zündreihenfolge angeht...

Ich weiss gar nicht, wie oft wir es bereits hatten, dass "versichert" wurde, dass die Zündreihenfolge zu 100% stimmt .... und sie am Ende dann doch falsch war (obwohl "angeblich" nichts daran geändert wurde oder der Polo damit vorher lief).




Wenn Du die Zündung nach Gehör einstellst :

Wenn du etwas nach links drehst und der Motor etwas schneller und ruhiger läuft bekommt der Kolben beim runterfahren einen in den Nacken , also Spätzündung... Nun drehst ihn wieder in Gegenrichtung, dann läuft er etwas langsamer und rauher... Dann passt es ungefähr... Drehst Du noch weiter Richtung früh fängt er an zu zicken, dröhnen und wird unrund....Also den gesunden Mittelweg wählen wie beschrieben....Rest macht dann das Steuergerät...

Zitat:
Zum Deiner Erklärung der Nockenwellenstellung: Versteh ich das richtig, das wenn der 1.Zylinder Abgas abgeblasen hat und ganz oben steht, ist das der OT?


Der Kolben geht 2x hoch....Einmal zum "Auspuffen" der Abgase bei geöffnetem Außlaßventil und steht auf seinem oberen Totpunkt dabei. Aber beim Einstellen der Steuerzeiten muß er im Arbeittakt sein, das heißt Kolben ganz oben >Ventile beide zu > Luft /Gemisch wird komprimiert und er zündet

Gib bei Utube Arbeitsweise 4 Takt Motor ein....

Bei meinem Autodia ist das Kabel fest dran....

Wenn Du Diagnosegerät da hast : Fehlerspeicher checken und löschen, Drosselklappe neu anlernen nach Säuberung...Zündkabel samt Stecker hattest neu gemacht ? Deswegen lief meiner auf 3 Pötten letztens : Grüner Gammel in den Zündkerzensteckern ...






incognico
  • Themenstarter
incognico's

@ Hokuspokus
"NOT"
Ich bin jetzt auch in einer gewissen Abwärtsbewegung nach der ganzen Schrauberei.
Vielen Dank für die aufschlussreichen Erklärungen und guten Tipps Hokuspokus. Das mit dem Schraubenzieher werd' ich demnächst ausprobieren.
"...wenn Du die Zielposition anfährst, dann immer im Drehsinn des Motors. Du darfst wieder zurückdrehen, dann aber überdrehen und wieder im Drehsinn anfahren. Nur dann ist die Zugseite im Riemen auch wirklich auf der Lastseite wie beim Motorlauf."
Feinst! Genau das hab ich mich heute gefragt und zufällig richtig gemacht.



incognico
  • Themenstarter
incognico's

@Pluto
"Also den gesunden Mittelweg wählen wie beschrieben"
Ja, so hab ich's gemacht. Jetzt weiß ich wenigstens warum

"Arbeitsweise 4 Takt Motor"-Video. Ja, mach ich, aber heut nimmer.

"Bei meinem Autodia ist das Kabel fest dran"
Ja, beim SX45Pro auch, aber halt der OBD2 Stecker. Ich hab ja den alten 2x2.

"Zündkabel samt Stecker hattest neu gemacht ?"
Ja, nicht neu, aber sehr gut erhaltene Qualitätskabel aus einem Schlachtfest hier in der Gegend. Kein Gammel.

"Drosselklappe neu anlernen"
Bist Du Dir da sicher, dass die Mono Motronic beim AAU das braucht? Hab irgendwo was anderes gelesen...


Zitat:

"Drosselklappe neu anlernen"
Bist Du Dir da sicher, dass die Mono Motronic beim AAU das braucht? Hab irgendwo was anderes gelesen...


Wirkt ehrlich Wunder. Wirst Du schon sehen...


Tja,

war im falschen Film... (Was Drosselklappe säubern angeht)


incognico
  • Themenstarter
incognico's

Update: Heute hab ich den neuwertigen Boschverteiler eingebaut (für den schrottigen ATP kam das Geld schon zurück und ich durfte ihn behalten). Den O-Ring musste ich vom ganz alten Boschverteiler nehmen. Mit dem neuen war das Ding nicht reinzukiregen.
Dann mit dem Autodia den Fehlerspeicher ausgelesen. Immer noch "00515 Hallgeber
Also Fehler gelöscht, aber der war sofort wieder da. Dann alle 3 Steckerleitungen zum Motronic-Stecker auf Durchgang geprüft und dabei die Kabel durchbewegt: Alles in Ordnung. Hallgebertest wegen Regen übersprungen und siehe, er sprang ohne Zögern an und lief ziemlich rund.
Dann Zündung abgeblitzt, so gut das mit dem etwas schwankenden Leerlauf ging. Trotz Massebrücke am Diagnosstecker wanderte die Kerbe. Ich hab mich dann auf die Stellung am rechten Rand der Nut, in der sie zu 70% auftauchte fokussiert und den Verteiler festgeschraubt. Jetzt läuft er wieder, aber zieht am Berg noch nicht wirklich gut (liegt nicht an den 45 PS ) und im Leerlauf blubbert er noch unrund vor sich hin. Allerdings hab ich den neuen Leerlaufsteller noch nicht eingestellt.
Inzwischen hat mich der Ehrgeiz gepackt und nur "jetzt läuft er wieder" ist mir nicht genug.
Danke für alle Hilfe, ohne Euch wär ich nie soweit gekommen.


Der Fehler steht da, wenn der Motor aus ist. Wenn er läuft, muss der Fehler weg sein


Hi...

Du stellst ja den Zündzeitpunkt ein. Der ist 5 Grad (+ - 1 Grad) VOR (!) OT bei Leerlaufdrehzahl, die soll soweit ich weiß bei 800 Umdrehungen liegen, Motor warm ca 85 Grad...

Also mußt du nach links an die Kerbe wo auch ein Z für Zündzeitpunkt steht, das sind etwa 5 Grad....



incognico
  • Themenstarter
incognico's

Zitat:

Wenn er läuft, muss der Fehler weg sein

Ja, dann issser weg. Aber in der Bedienungsanleitung und in den Menühinweisen vom Autodia SX45 Pro steht immer nur "Zündung an", aber nie was von Motor starten.
Und wenn ich den Motor dann ausmache, wobei das Autodia dann mangels Strom ausgeht und nochmal mit "Zündung an" Fehler auslese, isser wieder da, der "Hallgeber"-Fehler. Kreativ vom Programmierer wäre gewesen, an dieser Stelle einen Stinkefinger aufs Display zu zaubern.


Hi,

in dem Thread "Diagnosegerät für Polo 1998 6N1 AKV 1.4L 60PS" hattest schonmal erwähnt das sich der Fehler nicht löschen läßt...

Da hatte ich dir in Beitrag 12 geantwortet :

Zitat:

Hier gilt es natürlich den Fehler zu löschen und zu prüfen ob er wieder auftritt. Es gibt die Möglichkeit bei älteren Motoren das der Fehler erscheint wenn Du bei stehendem Motor ausließt...Da wäre es ein Versuch wert das bei laufendem Motor zu wiederholen. Also bei laufendem Motor löschen und schauen ob der Fehler wiederkommt...
(...bei laufendem Motor... )

Meinen letzten Beitrag mit dem Zündzeitpunkt gelesen ? Also nochmal ran...Vielleicht zieht er ja dann am Berg besser...

Die wandernde Markierung vermeiden :

Brücke setzen > Dann erst Zündung an... --- Was auch gehen soll : Blauen Sensor abklemmen und zweimal auf 3500 Umdrehungen hochjubeln...Kannst ja mal testen...


incognico
  • Themenstarter
incognico's

Zitat:

Also musst du nach links an die Kerbe

Meijomei, klar, so hatte ich das ja auch in meine Anleitung geschrieben, aber hab dann "vor" mit "nach" verwechselt :(
Bei meinem Polo steht die Markierung an der Riemenscheibe ja links auf Zünd-OT statt rechts auf OT, wenn ich den Punkt des Nockenwellenrades auf den Pfeil stelle (OT). Also wollte ich meinen Zünd-OT dann ein Stückchen vom linken Rand nach "vor" verschieben, hab aber die Richtung verwechselt. Blöd, das der Zünd-OT dann unterm Blech ist, wo ich die Markierung nicht sehe. Aber mit ein bischen Übung beim sanften Verteilerdrehen krieg ich das auch blind hin.
Am Wochenden dann...


Antworten erstellen

Ähnliche Themen