vw teilemarkt

Lichtsummer Polo 6N2

Evilnevil
  • Themenstarter
Evilnevil's

Hallo zusammen,

bei meinem Polo 6N2 ertönt der Lichtsummer beim Öffnen der Tür nicht mehr. Dazu gibt es hier im Forum schon einige Beiträge, durch die ich definitiv schon schlauer geworden bin. Ich weiß auf jeden Fall schon, dass beim Polo 6N2 der Lichtsummer auf der Rückseite des Kombiinstruments sitzt und es das Relais 36 nicht mehr gibt. Bevor ich das KI ausbaue und einen neuen Lautsprecher einlöte, würde ich vorher gerne alle anderen möglichen Fehlerquellen ausschließen. Liege ich richtig, dass die Blinkergeräusche durch denselben Lautsprecher erzeugt werden? Die sind nämlich deutlich zu hören. Kann der Lautsprecher dann überhaupt defekt sein? Gibt es Möglichkeiten andere Warnsignale "manuell" auszulösen um zu testen ob es am Lautsprecher liegt? Der Türkontakt scheint i.O., da die Innenraumbeleuchtung beim Öffnen der Tür angeht. Geht vom Türkontakt evtl. noch ein separates Signal für den Lichtsummer ab, das durch Kabelbruch o.ä. nicht ankommt? Welche Fehlerquellen könnte es noch geben? Das Zündschloss müsste ja auch irgendwie eingebunden sein. Wie prüfe ich ob es daran liegt?

Danke für die Hilfe und viele Grüße aus Aachen



Zitat:

Liege ich richtig, dass die Blinkergeräusche durch denselben Lautsprecher erzeugt werden?

Nein, die werden beim Schalten vom Blinkerrelais erzeugt.

Zitat:
Gibt es Möglichkeiten andere Warnsignale "manuell" auszulösen um zu testen ob es am Lautsprecher liegt?

Du könntest einen Öldruckabfall simulieren. Zieh mal den Stecker vom Öldrucksensor ab und bring den Motor auf über 1500 U/min. Dann sollte ein Piepton ertönen.

Zitat:
Geht vom Türkontakt evtl. noch ein separates Signal für den Lichtsummer ab, das durch Kabelbruch o.ä. nicht ankommt?

Kann ich mir nicht vorstellen. Warum sollte ein Hersteller 2 Mal dasselbe vom Türkontakt angreifen. Bringt doch nur unnötiges Gewicht und unnötige Kosten durch doppelt soviel Kupfer.
Das Signal für das Kombiinsttrument wird garantiert im Armaturenbrett abgegriffen.

Zitat:
Welche Fehlerquellen könnte es noch geben?
Das Kombiinstrument selbst könnte einen defekt haben. Halte ich aber für sehr unwahrscheinlich. Höchstwahrscheinlich ist der Lautsprecher einfach defekt.

Ich hatte den selben Fehler und ich habe 2016 einfach einen neuen Lautsprecher eingebaut und gut. Diesen hier:[Dieser Link ist nur für Mitglieder sichtbar
  • Der musste aber mit etwas Heißkleber festgeklebt werden.

    Warum willst du es so dringend vermeiden das Kombiinstrument auszubauen?
    Wenn ich mich richtig erinnere, muss man dafür das Lenkrad nicht abnehmen.
    Ist nur deutlich fummeliger, wenn das Lenkrad angebaut bleibt.
    Für alle anderen Fehler, die dir einfallen, muss das Lenkrad aber auf jeden Fall ab (Kabelbruchsuche oder Zündanlassschalter)


  • Moin,

    Zitat:

    Der Türkontakt scheint i.O., da die Innenraumbeleuchtung beim Öffnen der Tür angeht


    Das war bei einem 6R letztens auch so... Innenraumbeleuchtung ging an...Gurtwarnung und Blinkergeräusch vorhanden. Lag trotzdem am Mikroschalter der Tür...
    https://www.polotreff.de/forum/t/2...9513?start=12



    Antworten erstellen

    Ähnliche Themen