vw teilemarkt

86c Getriebeschaden (Umbau frage)

Hallo alle zusammen; an meinem Polo 86c (kein 2F) Bj 89. Coupé gt mit NZ Motor und AKY 4-Gang Getriebe ist das Getriebe hin. Will jetzt evtl ein 8P 5-Gang einbauen da ich sehr viel Autobahn und Langstrecke fahre und nicht immer 3400-4000 rpm haben wolte. So hält der arme Motor nicht sehr lang..

-habe schon hier viel darüber gelesen aber ganz sicher binn ich mir bei folgendem nicht: 1. brauche das Getriebe samt Halter( den, der Richtung kühler ist?) soweit klar.
2. was ist mit Stabi ? Es gibt aussagen das die ab '88 alle gleich sind und aber auch das man doch nen anderen braucht?
-Falls ja, kann man den vorübergehend weglassen falls ich den bis Samstag nicht bekomme ? Also nur das Getriebe ohne verbauen?
3. Schaltgestänge? Auch von 5-Gang Polo oder passt das alles da ab 88' einheitlich ? Da meiner 08/89 ist ? Oder gilt das beim gt Coupé nicht (war ein Thema mit Steili) ? Einstellen(wie was wo)?
Vielen Dank in Voraus für euere antworten weil ist wirklich eilig brauche Polo ab Montag morgen auf jeden Fall fahrbereit.. Bin darauf angewiesen Kann schlecht 60 km mit Fahrrad fahren..



5 gang Gestänge ist 5 gang Gestänge.

4 Gang Stabi schleift oft am Getroebdeckel.
Hast denn nen 4/5 Gang Stabi?

Halter oben auf dem Getriebe brauchst auch jepp



Sonst mach mal Foto von deinem stabi .

Bzw kann man es auch so sehen.

4Gang Stabi kurze Ausbuchtung ziemlich vorm Krümmer(KK) Ausbuchtung ist nur vor dem Motor

____________
______________ / Kk ______


GGGGGGGG_/_MMMMMMMMMMM


5 Gang längere Ausbuchtung ,steht auch leicht vorm Getriebe

_______________________
_____/ KK. ______

GGGGGGGG_/_MMMMMMMMMMMM


G Getriebe
M Motor
KK Krümmer

Hoffe die angedeuteten Stabi Bilder werden bei euch nach dem Posten bei sich richtiger angezeigt als bei mir



Zitat:

da ich sehr viel Autobahn und Langstrecke fahre und nicht immer 3400-4000 rpm haben wolte. So hält der arme Motor nicht sehr lang..


Mein 6N1 dreht auf der Autobahn bei 110 auch seine 4000 so rum und der erste Motor hat immerhin 426000Km geschafft. Ich glaube, diese Drehzahlen machen den Motoren nichts aus, sofern das Öl gut ist und sonst auch alles stimmt.

Kann man bei dem Auto den Stabi nicht einfach weglassen? Zumindest provisorisch, wenn man nicht vor hat, Rennen zu fahren.
Mein 6N1 hat auch keinen und er fährt trotzdem eigentlich ziemlich normal.


Nee den Stabi kannst beim 86c nicht weg lassen weil dir dann der Querlenker nach hinten oder beim Rückwärtsfahren nach vorne klappt.
Hoffe man kann sich das am Bild etwas vorstellen. Habe nicht besseres gefunden
Das sollte übrigens der 4-Gang Stabi sein auf dem Foto fällt mir grad auf.

Die Drehzahlen schaden eher dem Geldbeutel weil er dann etwas mehr säuft


$_72.jpg
$_72.jpg

Jepp das ist nen 4 gang stabi


Danke für das Bild und die Erklärung LordVader. Ich dachte, ALLE Polos hätten diese Dreiecks-Querlenker, wie auch an meinem 6N1. Wieder was neues gelernt.

Mein Polo braucht trotz der hohen Drehzahlen im Sommer auf der Bahn nur KNAPP 5 Liter bei 110 Km/h. Im Winter kann es bei großer Kälte auch mal nen Liter mehr sein. Das ist ein guter Wert, wenn man die Drehzahlen bedenkt.


Nee, leider nicht. Die gabs erst mit dem 6N.
Dann ist er ja recht sparsam. Mein NZ/3F Mischling braucht so 7 Liter im Schnitt mit viel Landstraße und Dorf und in der Stadt mit Kurzstrecke 8l.


Danke erstmal für eure Antworten
Werde später mal Fotos von stabi machen und versuchen es hier reizustellen. So ist es bissl schwierig vergleichen. Denke aber, der hat beim Getriebe ausreichend Luft rumherum..
@gott das mit den Gestänge habe nicht verstanden, hat mein Polo dann 5-Gang Gestänge oder nicht ? Was ist dran an der "modellpflege 88' bei Polo ?
@LordVader ok also ohne stabi geht es nicht, geht es mit 4gang stabi(falls es einer ist) zuerst als Notlösung auch wenn der bissl "schleift" das Kabel von rückwärtslicht könnte man auch erstmals weglassen falls es im Weg ist..
@Karli ok gut zu wissen das der Motor nicht gleich hinn ist, würde aber bestimmt bei niedriger Drehzahl noch länger halten.. Und dein Verbrauch ist ja mal sehr geil, meiner braucht 5-5,8 l im Schnitt. 4,8 geht auch aber nur wenn ich mit 80-90 bei 2800-3100 rpm fahre (Winter, ohne Anlage). Mit 5gang sollte er noch sparsamer werden weil weniger rpm? Ich bin ein extrem Vielfahrer mit 65-70.000 km pro jahr(( dann rechnet sich schon der niedrigere Verbrauch und Verschleiß..Brauche in 4 Jahren nen anderen NZ 4gang ist eher gut für die Stadt oder bei uns auf der Insel.. Da kann man eh nicht schneller als 90 fahren((



Hier mal die Bilder :
Hoffe man kann erkennen was zu erkennen wichtig ist((


image.jpeg
image.jpeg
image.jpeg
image.jpeg
image.jpeg
image.jpeg
image.jpeg
image.jpeg

Die Lüsterklemme an der Stelle ist doch nicht dein Ernst, oder!?


Hi Basti was soll da nun passieren ? Ist massegesteuert, auch wenn da mal gegen Masse kommt, das schlimmste was passieren kann ist das er mir vollanschlag anzeigt hatte halt kein Presskabelschuh parat und dan halt einen aus nem defekten Frequenzwandler genommen))


Laut Bild ist das wohl ein 4-Gang Stabi; der müsste auf der Getriebeseite auch die Kröpfung nach vorne haben, dann wäre es für 5G.

Das 8P passt wunderbar zum NZ -> Serie
Schgaltgestänge bzw Kulisse Schalthebel muss vom 5G rein
und wie bereits erwähnt der Halter seitlich hinterm Kühler


Kann der Serie NZ überhaupt den langen 5. Gang fahren ? Oder muss man da immer hin her schalten und 4. ausfahren damit er in 5. Geschwindigkeit halten kann ? Dann wäre ja der Verbrauch nicht niedriger ?
Weil weiß nicht wie ich das alles besorgen kann bis morgen. Hier in der Nähe gibt's nix aufm Schrott.. Lediglich ein 8P Getriebe mit Halter, aber Gestänge/Box und Stabi Fehlanzeige


Ich glaube seine Höchstgeschwindigkeit erreicht er nur im 4. Gang. Der 5. Ist da mehr zum Cruisen und Sprit sparen. Genau kann ich dir das aber auch nicht sagen.

Mit der Schaltkulisse kannst ja einfach ausprobieren. Bis zum 4. Gang kommst auf jeden Fall. Also fahren kannst damit. Löse da aber am besten nur den Umlenkhebel auf der Schaltwelle am Getriebe, nicht die Schelle. Wenn du Glück hast musst du die Schaltung dann nicht neu einstellen.


Zitat:

Kann der Serie NZ überhaupt den langen 5. Gang fahren ?

welchen langen 5ten Gang?
ein Serien 8P war original am NZ verbaut; also geht das! Höchstgeschwindigkeit im 5ten!

mach mal ein Bild von deinem Stabi, von unten oder oben., daß man die "Kröpfungen" sieht, Du hast in sehr ungünstigem Winkel fotografiert!


Das mit dem Winkel, Ja habe es versucht aber komme nicht dran anders. Habe noch Bilder gemacht aber da kommt man nicht so dran, werde es machen wenn der Polo in der Werkstatt auf der Bühne ist. Der Stabi ist da wo er an Getriebe vorbei geht gerade, also nicht gebogen, gebogen ab dem Lager zu Querlänker. Und in der Mitte ist kleine Aussparung für den Auspuff.
-Habe eh erstmal das 4 Gang Getriebe wieder geholt. Habe es in der Nähe gefunden und weiß dass es passt. Brauche das Auto am Montag.
-Aber für ein anderen mal wäre es mir schon wichtig zu wissen was ich alles brauch für'n 8P.. Das ich es besorge und dan in Urlaub in Kroatien machen lasse. Ebenso die ZKD die auch anscheinend hin ist.Kenne leider hier keine Poloschrauber und unten Kostet es nur 1/10 . Jetzt muss ich allein für das Getriebe tauschen 300€ hinlegen Hätte ich für Retro (HiFi) Anlage geplant.. Hätte unten 30-, gekostet


image.jpeg
image.jpeg
image.jpeg
image.jpeg
image.jpeg
image.jpeg

Du hast einen 4 Gang Stabi!

Du brauchst Getriebe mit oberen Getriebehalter,Stabi,Schaltgestänge


Sicher ? Dann ist da nix dran mit der Überarbeitung 88'? Oder gilt das nur nicht für den gt?


Gt ist nur ne Ausstattung und hat mit Motor / Getriebe nix am Hut.


Ok. Würde also heißen das es auch den gt damals (mit größeren Aufpreis) mit Drehzahlmesser UND 5-Gang 8P Getriebe gab.
Danke allen für die antworten, jetzt weiß ich was ich alles von Zusatzteilen brauch um auf 5 Gang umzurüsten.. Bzw was an meinen getauscht werden muss..
-Das aber nen anderen mal da ich leider den Polo am Montag Fahrend brauche um zu Arbeit zu kommen..
Daher kommt heute ein AKY rein.


Das Getriebe ist drinne Polo fährt schaltet sich gut. Viel besser und weicher als wenn ich ihn mit 50.000 geholt habe)) obwohl dieses jetzige ebenfalls aky Getriebe 170.000 gelaufen ist ind das von jungen ex g40 fahrer)) muss etwas schon früher mit dem Getriebe gewesen sein.. Vielleicht lag es an der Fahrweise der 80 jährigem Dame die den Polo früher die ersten 50.000 gefahren ist, Oder montagsgetriebe..
- Allerdings ist seitdem etwas an den Stoßdämpfern kaputt so das diese nicht mehr einfahren. So geht er steil durch Kurven)) warum ist das aber so ? Kann es sein das die sich verdreht haben ergendwie weil wir den Stabi gelöst haben ?
- Ach ja und das Bild des stabis noch einmal wie versprochen:


image.jpeg
image.jpeg

Zitat:

Allerdings ist seitdem etwas an den Stoßdämpfern kaputt so das diese nicht mehr einfahren


Der Polo federt nicht mehr ein? auch nicht beim Fahren?


Ja genau federt vorne beidseitig nicht mehr ein, auch nicht wenn man sich draufwerft.. fährt sich sehr steil und springt über jede Unebenheit an der Straße))
-könnte das daran liegen das wir den Stabi gelöst haben und die Stoßdämpfer beiseite gedreht haben, um die Antriebswellen rauszuziehen?


Habe ich auch noch nie gehört und kann mir das auch irgendwie schlecht vorstellen. Gasdruckstoßdämpfer haben zwar einen ordentlichen Druck drin, wo man sich wirklich schon fast drauf werfen muss, um sie einzudrücken (also sagen wir mal 20-30Kg), aber wenn alles montiert ist, müsste es aufgrund der hohen Masse des Autos ganz normal einfedern.

Oder könnte es vielleicht sein, dass die Stoßdämpfer im voll ausgefahren Zustand irgendwie gebogen werden, so dass der Kolben verkantet?


Ich lass die Federbeine auch frei im Radkasten hängen um die Antriebswellen raus zu bekommen, also daher dürfte das nicht kommen...

Ist mir jetzt wirklich schwer vorstellbar, was man da so falsch machen kann, daß die Karre nicht mehr einfedert


Grandpa, ist dir auch aufgefallen, dass sich 'Wunder' in der letzten Zeit stark häufen?


Ja, mal lösen sich Probleme wie von Geisterhand, und andere sind wie von Geisterhand plötzlich da


Hallo
Schau dir mal die Gelenke deiner Antriebswelln an. Die sind entweder auseinandergefallen oder der längenausgleich verkantet .


Ok, gucken wir heute noch vielleicht nach.
-Sollte es dan nicht klacken wenn man zB voll einlenkt und anfährt ? Das macht der nämlich nicht, keine Nebengeräusche. Außer extra steil)) über jedem steinchen hüpft er so das wenn ich CD laufen habe Diese immer springt..
- und ich habe Original hydraulische Dämpfer keine nachgerüsteten gasdämpfer.. Sind diese TÜV pflichtig ? Falls ich welche kaufe..


Antworten erstellen

Ähnliche Themen