vw teilemarkt

Motor läuft unrund wenn er warm ist.

Doc110
  • Themenstarter
Doc110's Polo 9N

Tach!
Mein Polo hat ein Problem und ich hoffe ihr könnt mir helfen oder hinweise geben.

Mein Polo 9N 1.2 (3 Zylinder)
54 PS
Motorkennbuchstaben: BMD
Baujahr 2005
Erstzulassung 2006

Wenn der Motor kalt ist, ist alles okay. Er springt ganz normal an und läuft im Stand mit ca. 800 Umdrehungen.
Ist der Motor aber richtig warm gefahren, fängt das Problem an!
Die Motordrehzahl ist dann im Stand bei ca. 700 umdrehungen und springt auch NICHT hin und her.
Das ganze Auto wackelt dann auch noch etwas.
Der Auspuff ist dann auch laut und der Polo klingt wie ein alter Trecker.

Ich hab schon alle Zündkerzen und Zündspulen gewechselt und hab KEINE Billigteile eingebaut. Hab die alle bei VW besorgt. Hab jetzt auch schon einen neuen Luftfilter bestellt, dabei sieht der alte noch sehr gut aus.

Fehlerspeicher hab ich mit meinen Auslesegerät (Billigteil aus dem Baumarkt) versucht auszulesen. Entweder geht meiner dafür das Auto nicht oder da ist wirklich nix im Fehlerspeicher drin. Motorkontrollleuchte geht hin und wieder an, geht auch wieder noch einer gewissen Zeit wieder aus. Mal blinkt die kurz für ein paar sekunden und dann leutet die dauerhaft, bis sie irgendwann wieder von alleine aus geht.
Ich will die Tage mal den Fehlerspeicher von einer Werkstatt mal auslesen lassen, vielleicht klappt das da.

Aber mich beunruhigt das und lässt mich schlecht schlafen.
Was könnte es sein?

Möchte ich noch hinzufügen: Kein sichtbarer Qualm aus dem Auspuff, wenn die Probleme da sind und die Temperateuranzeige ist auch ganz normal.



Wenn die Motorkontrollleuchte zwischendurch mal aufleuchtet, sollte auch ein Fehler im Fehlerspeicher abgelegt werden, auch wenn die Kontrolleuchte später wieder erlischt.
Daher ist deine Idee, den Fehlerspeicher, in einer Werkstatt auszulesen schon der richtige Ansatz ist.

Wurde mal die Kompression gemessen vom Motor ?
Gerade bei 55 PS Motoren kann es passieren das bei denen Ventile verbrennen.


MfG


Doc110
  • Themenstarter
Doc110's Polo 9N

Zitat:

Wurde mal die Kompression gemessen vom Motor ?



Ich hab das Auto vor ca. 2 Monaten beim Gebrauchtwagenhändler gekauft.
Also in den letzten 2 Monaten nicht und davor, das weiss ich nicht.
Im Janauar 2020 hat der TÜV neu gekommen und stand dann die ganze Zeit beim Autohändler rum.



Doc110
  • Themenstarter
Doc110's Polo 9N

Ich hab mal gegoogle.
Bei schlechter Kompression, würde doch auch der Motor, wenn der kalt ist, schlecht starten, oder verstehe ich das falsch?
Wenn mein Motor kalt ist, startet der ganz normal, ohne Probleme.
Die Probleme fangen ja auch erst an, wenn der Motor richtig warm ist!
Davor ist alles supi.


Wenn der vom Händler ist und der Kauf gerade 2 Monate her ist, ist ja noch Garantie drauf.
Würden dem die Kiste hinstellen und sagen der soll das Trecker Geräusch abstellen, bei warmen Motor. Auch das immer wieder die Motorkontrollleuchte aufleuchtet.

Das ist dem sein Problem und kann der Händler sich drum kümmern.

MfG


Doc110
  • Themenstarter
Doc110's Polo 9N

Mein Auto ist jetzt in der Werkstatt.
Das Problem liegt an einer Einspritzdüse, die arbeitet nicht richtig.
Das steht schon fest.
Genaueres konnte der Werkstattmeister noch nichts sagen.
Die gucken jetzt wo genau das Problem liegt.
Vielleicht ist es nur ein Kabelbruch.
Aber die prüfen das jetzt genauer und er meldet sich wieder morgen bei mir.


Auf Garantie in der Werkstatt oder auf deine Kosten.


Doc110
  • Themenstarter
Doc110's Polo 9N

Ich hab mein Auto wieder.
Das Problem ist auf Zylinder 3.
Die Ursache haben die leider nicht gefunden und die haben über 6 Stunden gesucht und geprüft.
Die haben die Einspritzdüsen, Zündkerzen und Zündspulen getauscht, um zu sehen ob der Fehler mit wandert. Ist er aber nicht. Problem bleibt immer auf Zylinder 3.
Die sind auch alle Kabel nachgegangen und da ist auch kein Problem.
Im Moment ist der Fehler aber wieder weg, hat der Meister gesagt.
Ich soll jetzt mal fahren und wenn das Problem wieder da ist, kann sein das es am Steuergerät liegt, das der ein weg hat oder irgendwo ist eine verkorkung.


Zitat:

Auf Garantie in der Werkstatt oder auf deine Kosten.


Ist auf meine Kosten. Hab keine Lust mich damit jetzt auch noch zu beschäftigen.
Der Autohändler hat keine richtige Werkstatt und die 1 Jahr Garantie geht über eine andere Firma, nicht über den Autohändler.


Egal ob Du eine Garantie abgeschlossen hast, der Händler haftet ein Jahr, das erste halbe Jahr ist er in der Beweispflicht, daß der Fehler nicht schon bei Kauf bestand!
Auf keine Fall bezahlen, das geht 100% zu Lasten des Händlers, deshalb kauft man ja beim Händler...um solche großen Fehler abzusichern

Da der Fehler nicht mit wandert, und offensichtlich kein Fehlerspeicher ausgelesen wurde, wäre ein Kompressionstest das nächste.

Zitat:

Der Autohändler hat keine richtige Werkstatt

Abner Meister hat er schon? Das passt irgendwie nicht.
Ich denke, die ziehen dich grade sauber über den Tisch!



Denke ich auch.

Ich würde die Kiste zurückgeben. Gerade mit dem 3zyl hast du viel Ärger, da der Motor pauschal kacke ist.


Antworten erstellen

Ähnliche Themen