vw teilemarkt

Polo 6n2 1.4 16v verschluckt sich Öldrucklampe blinkt u piept

Shorty2112
  • Themenstarter
Shorty2112's

Servus ihr Lieben,
brauche euer Schwarmwissen. 0=)

Bei 60 km/h, heute bei 35 km/h, verschluckt sich der Polo. Danach ging die Öldrucklampe an, samt Warnsignal. Hatte nur noch paar Meter zur Garage. Jetzt wartet er auf Liebe.
Er hat sich schon paar mal verschluckt, in letzter Zeit. Allerdings immer paar Tage Ruhe dazwischen. Heute eben mit angehender Warnleuchte des Öldrucks. Hatte das jemand schon mal?
In der Suchfunktion hab ich nichts gefunden u bei Google auch nicht.
Öl hat er genug. Dicht ist er auch. Letzter Wechsel war im August. Seitdem ca 10000 km gefahren. Zündkerzen u Kabel sind erst 1 Woche alt.

Kann das evtl. nur an nem defekten Öldruckschalter liegen? Oder hängen diese zwei Geschichten gar nicht zusammen?

Danke schonmal, für euren Input.



Die Warnlampe hat ja nen Sinn...
Entweder auf Verdacht den Öldruckschalter tauschen oder Öldruck messen; wobei Messen besser ist, da man weiß was Sache ist.

Und FS auslesen


Was mir jetzt in den Kopf kommt: wenn er sich "verschluckt", dann geht ja auch der Öldruck mit der Drehzahl runter (weil die Ölpumpe ja direkt an den Motor gekoppelt ist). Nicht, dass es anders rum ist und die Öldrucklampe jetzt nur wegen der sinkenden Drehzahl kommt.

Einzelne Aussetzer wären wohl vermutlich Zündanlage, aber könnte das "verschlucken" nicht eher von der Spritversorgung kommen?



Shorty2112
  • Themenstarter
Shorty2112's

Wir haben jetzt mal Öl nachgekippt. Stand war zwar innerhalb der Markierung, in der Mitte des Geriffelten. Anzeige blieb jetzt off.

Heute war das Verschlucken echt heftig. Bei 60km/h im 3., Schlag gegen das Pedal (drückt also meinen Fuß rauf), Leistung kurz (1Sek) weg. Gang raus, Gang rein, alles wieder normal.
Es fühlt sich so an, als ob man kurz vom 4. in den 2. Gang schaltet... Also mega Motorbremswirkung. Macht mir langsam echt Angst. Erschreck dabei so furchtbar.


Shorty2112
  • Themenstarter
Shorty2112's

Wir haben jetzt mal Öl nachgekippt. Stand war zwar innerhalb der Markierung, in der Mitte des Geriffelten. Anzeige blieb jetzt off.

Heute war das Verschlucken echt heftig. Bei 60km/h im 3., Schlag gegen das Pedal (drückt also meinen Fuß rauf), Leistung kurz (1Sek) weg. Gang raus, Gang rein, alles wieder normal.
Es fühlt sich so an, als ob man kurz vom 4. in den 2. Gang schaltet... Also mega Motorbremswirkung. Macht mir langsam echt Angst. Erschreck dabei so furchtbar.

Danke euch, für(s) Feedback!


Shorty2112
  • Themenstarter
Shorty2112's

Wir haben jetzt mal Öl nachgekippt. Stand war zwar innerhalb der Markierung, in der Mitte des Geriffelten. Anzeige blieb jetzt off.

Heute war das Verschlucken echt heftig. Bei 60km/h im 3., Schlag gegen das Pedal (drückt also meinen Fuß rauf), Leistung kurz (1Sek) weg. Gang raus, Gang rein, alles wieder normal.
Es fühlt sich so an, als ob man kurz vom 4. in den 2. Gang schaltet... Also mega Motorbremswirkung. Macht mir langsam echt Angst. Erschreck dabei so furchtbar.

Fehlerspeicher verrät natürlich nix...

Danke euch, für(s) Feedback!


Shorty2112
  • Themenstarter
Shorty2112's

Und Entschuldigung fürs mehrfach posten. Dachte, wenn ich "Beitrag ändern" drücke, postet es nicht gleich alles noch einmal... War so nicht beabsichtigt.


Ich glaube dein Motor verschluckt sich nicht sondern ist kurz vorm Fest gehn.


Zitat:

Dachte, wenn ich "Beitrag ändern" drücke, postet es nicht gleich alles noch einmal

Vermutlich ein Fehler in der Matrix (nichts allzu schlimmes aber nicht das Einzige )



Antworten erstellen

Ähnliche Themen