vw teilemarkt

Achskörper

Pirolo
  • Themenstarter
Pirolo's

Hallo sorry suchfunktion sagt "fatal error"...ich brauche einen neuen achskörper(achsträger) für den 6n1 bj 96 45 ps. Hat jemand ev die teile nummer(n) und ev einen link zu einem angebot? Hätte einen von wahrscheinlich lupo bekommen können,sieht am bild gleich aus aber bin mir nicht sicher?

Und gibts spezielle tips für den umbau? Schrauben scheinen zum glück jetzt alle gängig...

Danke!



[Dieser Link ist nur für Mitglieder sichtbar


  • ob vorne oder hinten musst halt noch raussuchen, und Teilenummer vergleichen


  • Moin,

    schaue doch einmal unter Deinen Wagen, bei meinem Polo stand die OE-Nummer (6X0199315F) noch drauf (siehe Bild).

    Wenn Du die gleiche Nummer haben solltest, dann kannst Du bei ebay fündig werden (139,00, sandgestrahltes, pulverbeschichtetes OE-Teil.

    Gibt zwar auch so Nachbauten, ich hatte bei mir lieber das aufbereitete Teil genommen. Allein schon die Schweissnähte sehen da besser aus, wie neu. Bin sehr zufrieden



    4F92ACBE-7D40-496D-8
    4F92ACBE-7D40-496D-8

    Pirolo
    • Themenstarter
    Pirolo's

    Danke! Nummer hab ich keine mehr,habe bei vw per mail nachgefragt,super schnelle antwort!die nr. Ist gleich, es gibt am ende E odet F für schaltgestänge oder seil laut vw... Wisst ihr vielleicht noch zufällig gerade ob polo und lupo gleich? Danke!


    stimmt, mein Achsträger ist wohl für Schaltgestänge (Bild 2). Am Träger ist da noch die Aufnahme für die Konterstange (Widerlager) der Schaltung an geschweisst (siehe Bild 1).

    Der bei ebay angebotene ist auch für Lupo geeignet (mit Schaltgestänge, das ist beim Lupo identisch).

    Oder willst Du ein Gebrauchtteil kaufen?


    7F80CD87-0656-4081-A
    7F80CD87-0656-4081-A
    0F7EEEF8-08DA-411F-A
    0F7EEEF8-08DA-411F-A

    Pirolo
    • Themenstarter
    Pirolo's

    Hallo danke!ich habe auch gestänge...da es irgendwie nicht mit paypalkonto eröffnung funktioniert wirds wohl ein gebrauchtteil..die teilenummer fast ident (6N0... Statt 6X0..),laut verkäufer vom lupo..optisch am bild ident,natürlich bisschen rost.abet leider auch noch €100 .. müsste also passen wenn vom lupo?danke!


    Pirolo
    • Themenstarter
    Pirolo's

    Hallo ich habe jetzt normal bestellt bei achse 24.de ,hoffentlich passt alles. Nun wollte ich noch fragen ob ihr wisst ob die spur zwingend neu eingestellt werden muss und es sonstige tips gibt? Danke!lg


    Moin,

    Anbieter achse24 ist der gleiche Anbieter wie bei ebay...

    Hast Du sie vorher kontaktiert? Passendes Bauteil gewählt?

    Haste das pulverbeschichtete, aufbereitete OE-Teil genommen?

    Die Achsgeometrie wird definitiv nicht mehr stimmen bei Tausch der Vorderachse.

    Würde im Zuge der Massnahme gleich mal Komponenten wie Spurstangen inkl. Axialgelenke checken. Bei mit waren sie ausgeschlagen. Wenn der Achsträger draussen ist, dann kann man das alles besser wechseln!

    Selbst ein Erneuern der Lenkmanschetten ist einfacher.

    Also ist es sinnvoll die anderen Komponenten der Vorderachse sich einmal anzuschauen. Wie Querlenker, Traggelenke etc.

    Ich hatte bei mir gleich alles vorne erneuert (siehe Fotos) Dann herrscht erst einmal Ruhe für längere Zeit

    Ach ja: Vorsichtig die (beschissenen) Käfigmutter-Schrauben lösen! Drück die Daumen, dass die sich bei Dir gut lösen lassen,


    39975120-32E8-4DC8-8
    39975120-32E8-4DC8-8
    E433EB1A-DB6C-4AB8-8
    E433EB1A-DB6C-4AB8-8

    Wenn ich mir das Bild ansehe, hast ja kleines Vermögen ausgegeben, mehr als das Auto noch Zeitwert hat...



    das täuscht,

    Diese Sache mit dem "Zeitwert" ist immer so ne Sache...

    Einen Neuwagen (oder "neuwertigeren") bekommt man ja nicht für wenig Geld.

    "Erhalten" steht auf meiner (und wohl auch auf Deiner) Fahne


    Pirolo
    • Themenstarter
    Pirolo's

    Danke! Ja das schöne beschichtete hut ab!das sieht nach perfekter erhaltungsarbeit aus!aber mir machts jetzt fast ein bisschen angst...ich hoffe ich bekomms hin und es zahlt sich aus..mein polo hat zeit seines lebens zu wenig liebe bekommen,leider auch von mir bis jetzt..


    Wie gesagt, alles mal per Augenschein (und durch abgreifen) checken.

    Bauteile, wie Traggelenke, Spurstangen, Spurstangenköpfe, Lenkmanschetten, Querlenker sind eigentlich nicht so teuer. Habe keine OE-Teile verbaut, sind die Erstausrüster, wie febi, Lemförder, Sachs etc. und im Netz gekauft.

    Du hast ein manuelles Lenkgetriebe? Wenn es in Ordnung ist, dann muss es nicht neu. Bei mir musste ich die Spurstangen und Spurstangenköpfe erneuern. Besonders die Axialgelenke waren komplett ausgeschlagen. Zeigte sich bei mir durch Lenkrad-Vibrieren bei ca. 4000 Umdrehungen / bei ca. 120 km/h.

    Da die Spurstangen sich jedoch partout nicht selbst vom ausgebauten Lenkgetriebe lösen liessen (waren regelrecht verbackt), habe ich ein neues von mapco spendiert, beim manuellen ist der Preis auch noch im Rahmen. So konnte ich das Lenkgetriebe schön zusammen bauen (siehe Fotos). Musste extra Maulschlüssel dafür kaufen, die Schlüsselweite für die Kontermutter und das Axialgelenk hatte ich nicht im Werkzeugkasten

    Bei einer Laufleistung von über 200.000km finde ich, ist die Investition in die Verschleissteile angemessen.

    Wenn Deine Federbeine (Stossdämpfer, Federn und Domlager) noch O.K. sind, dann kann man das auch später mal erneuern.

    Die Bauteile, die halt direkt am Achsträger dran sind, wie Lenkung, Querlenker inkl. Traggelenke lassen sich halt am einfachsten im Zuge des Tausches des Achsträgers wechseln. Etwas fummelig ist es schon, aber machbar


    C8C5CB59-1170-46D9-A
    C8C5CB59-1170-46D9-A
    D049D3A3-BDC3-4F3A-B
    D049D3A3-BDC3-4F3A-B

    Noch ein Tip für das Lösen der Achsträger-Schrauben: Es gibt Service-Öffnungen (können durch Wachs/Farbe evtl. verschlossen / nicht gleich erkennbar sein (siehe Foto)).

    Dort kann man WD-40 oder vergleichbares einsprühen. Dann zickt die Käfigmutter, die sich ja leider nicht frei zugänglich im Nebenrahmen befindet, vielleicht nicht rum

    Bei mir hatte sie sich ja leider beim rechten, vorderen Käfig durchgedreht. Ich hatte die Öffnungen leider erst danach entdeckt / frei gelegt.


    3E771F94-C8C9-4386-B
    3E771F94-C8C9-4386-B

    Pirolo
    • Themenstarter
    Pirolo's

    Super danke!die schrauben mit der käfigmutter scheinen rauszukommen,ich hoffe ich habe glück! Jetzt mal auf die teile warten...vielen dank für die tips!


    Pirolo
    • Themenstarter
    Pirolo's

    Achskörper ist da,schaut echt aus wie neu!wisst ihr wo ich die drehmomente nachschauen kann für die ganzen schrauben?
    Was noch komisch ist,der wagen war jetzt ein paar tage einseitig aufgebockt, also rechts beide räder freihängend, nun federt das hinterrad nicht mehr ganz ein kommt mir vor!?stossdämpfer? Danke!


    wie alt sind denn die Stossdämpfer, welche Marke und wieviel km gelaufen? Zustand der Federn?

    Hatte meine vor gut vier Jahren komplett erneuert, inkl. Federn etc. Dämpfer von Sachs (wie die originalen) und Federn von Lesjöfors (Sachs Federn waren nicht mehr zu bekommen). Waren schon ganz schön fertig (nach ca. 135.000 km), unsere salzhaltige Nordseeluft tut ein übriges...

    Empfehle sehr das Buch: "Etzold: VW Polo III, So wird's gemacht"", Delius Klasing Verlag".

    Vordere Schrauben: 70 Nm.

    Die vier dickeren Schrauben: 50 Nm + 1/4 Umdrehung (90 Grad).

    "Der Schrauber" von mapco hat mal ein Video mit einem Lupo gedreht (Tausch der Querlenker), da hat er für die vorderen 65 Nm und für die dickeren 90 Nm angegeben.

    Schrauben würde ich erneuern (beim VW-Händler besorgen).


    Pirolo
    • Themenstarter
    Pirolo's

    Stimmt..etzold hab ich vom t3 werd ich mir für den polo auch besorgen..zustand ungewiss,hab ihn letztes jahr um 500 in ziemlich fragwürdigen zustand gekauft..muss halt immer abwägen wie viel aufwand ich reinstecken kann,vor allem weil ich ihn auch zum fahren brauche..aber natürlich wenn die achse schon unten ist sollte man es ausnutzen..km hat er nur 120000...aber war ein arbeitsfahrzeug von der bäuerin,also auch in wald+wiese unterwegs vielen dank für die hilfsbereitschaft!ich melde mich vermutlich leider noch öfter hier.....


    ein Drücken des "Danke-Buttons" wird von den Helfenden natürlich immer gerne gesehen

    wenn die Stossdämpfer durch den häufigen "Offroad-Einsatz" der Bäuerin stärker belastet wurden, dann dürften sie wohl auch eher an ihre Verschleissgrenze sein.


    Pirolo
    • Themenstarter
    Pirolo's

    Hi! Danke button drücke ich natürlich gerne immer!den habe ich nicht gekannt...jetzt gehts dann ans wieder montieren..ich hoffe erfolgreich..momentan bin ich bei den bremsen dran..habe die führungsbolzen ohne teflonhülse, kann man die wirklich ohne einbauen? Ich hab leider alles zerstört beim ausbau...danke! Stossdämpfer muss ich schauen ob ich noch schaffe...


    Ah ja, dann scheinen sich Deine Schrauben vom Achsträger wohl ohne Probleme gelöst zu haben! Da kannste schon einmal drei fette Kreuze machen!

    Zu den Teflonhülsen (Du meinst wohl die weissen wie auf meinem Bild markiert?).

    Ich hatte später beide vorderen Bremssättel gegen wieder aufbereitete von ate getauscht. Da müssten die Teflonhülsen dabei gewesen sein. Denn es gibt auch einen separaten Führungshülsensatz (die Gummis, nicht die Metallröhrchen mit den Schrauben, den kann man auch bekommen), bei ate die Nr. 11.0101-4801.2.

    Da erkennt man in der Abbildung weisse Teflonhülsen.

    Wie ist denn der Zustand Deiner Bremskolben?

    Meine (siehe Bild) waren ja schon ziemlich fertig.


    E432ADEE-2CDE-4EFD-B
    E432ADEE-2CDE-4EFD-B

    Pirolo
    • Themenstarter
    Pirolo's

    Ja das lösen der achse war zum glück halbwegs ok! Ja genau die weissen hülsen..ich habe nun ersatz besorgt,schrauben/bolzen/gummihülsen als set jedoch steht drauf "teflon insert not neeeded"..offenbar gibt es diese methode mit schmiermittel im gummi statt der teflonhülse,aber ganz schlau bin ich nicht geworden bei den recherchen...ich werds mal probieren glaube ich? Bremskolben schaut noch halbwegs ok aus,aber generell sind die meisten teile recht mitgenommen..wie der ganze polo vom österreichischen winter gezeichnet ist leider...aber ich kann grad keine grossbaustelle starten auch wenns vernünftig wäre


    wie gesagt, ich bin mir nicht 100% sicher, ob bei den aufbereiteten welche drinnen sind. Sollen wohl das Gummi gegen mechanischen Abrieb schützen. Ob man sie wirklich benötigt? Vielleicht mal bei ate o.a. anfragen.

    Solange die Bremskolben noch funktionieren, sprich auch beidseitig gleichmässig, müssen sie ja auch nicht neu.

    Die Bremsschläuche sind da (spätestens beim TÜV-Termin) interessanter


    Pirolo
    • Themenstarter
    Pirolo's

    Danke! Ja tüv steht an....ich bin gespannt was der dann sagt zu meinen reparaturen..jetzt mal das staubblech ausbohren weil das zerfällt schon :'(


    Ja, die Ankerbleche waren bei mir auch nur noch Gebrösel, sind im Verhältnis Pfennig-Artikel


    Pirolo
    • Themenstarter
    Pirolo's

    Ja zum glück sind sie leist- und halbwegs ausbohrbar! Gleich die nächste frage : Ich habe leider beim ausbau nicht darauf geachtet wie sehr der motor auf die pendelstütze drückt-ich müsste ihn jetzt mit (sehr)viel kraft in fagrtrichtung drücken damit ich die pedelstütze am achsträger festschrauben kann, gehört das so? Ich hoffe morgen kommen die neuen querlenker und ich kann ihn wieder fahrtüchtig machen..


    Bei mir musste ich auch recht viel Kraft aufwenden, damit ich die Pendelstütze wieder platzieren konnte. Ich hatte die Stütze allerdings erst am Achsträger angeschraubt gehabt und dann am Motor/Getriebe.

    Mein Wagen war auch nur auf den Auffahrrampen, durch die darauf positionierten Rangierwagenheber zusätzlich höher aufgebockt, da schwenkt der / Motor inkl. Getriebe natürlich stärker nach hinten (siehe Foto).

    Hattest Du eine Bühne benutzt?

    Können andere das bestätigen, dass man einen grösseren Gegendruck hat?


    E096A378-5633-4C58-A
    E096A378-5633-4C58-A

    Pirolo
    • Themenstarter
    Pirolo's

    Stimmt, ich stehe auch vorne aufgebockt und noch dazu auf einer abschüssigen garagenabfahrt :( dann wirds schon so passen!danke!


    Antworten erstellen