vw teilemarkt

Suche Werkstatt Münchner Norden mit G40 Umbau Erfahrung

leeetaaa
  • Themenstarter
leeetaaa's

Zitat:

Motor und Getriebehalter von Karosse lösen und den Motor so weit zurückdrücken, daß der Lader raus geht? Hab jetzt gar nicht geguggt, ob das Frontblech im Laderbereich schraubbar gemacht wurde...


Du bist jetzt schon der zweite, der das sagt.
Ich werde es versuchen, aber dazu muss der Motor schon extrem nach hinten gedrückt werden... bin gespannt ob das wirklich geht.
Und auf der Beifahrerseite sieht es auch wirklich extrem eng aus :(

Zitat:
Naja, bei eingefleischten G40-Fans gibt es da eigentlich keine zwei Meinungen - gerade der G-Lader-Sound macht ihn doch unverkennbar.


Diese Meinung verstehe ich, besonders wenn man Fan eines bestimmten Fahrzeugs/Motor ist.
Ich komme aber wie gesagt aus dem BMW-Oldtimer-Lager und lebe dort meinen Originalitäts-Fetisch aus
Der Derby hat für mich nicht diesen ideellen Wert, auch wenn das hier wahrscheinlich auf wenig Verständnis stößt
Aber der Zahnriemenumbau ist ja rückrüstbar und bei einer jährlichen Fahrleistung von unter 500km mache ich mir da auch nicht den großen Kopf.
Letztendlich wird er eh nicht ewig bei mir weilen und dann kann ihn gerne der nächste Besitzer wieder auf Flachriemen umbauen.



Wenn du alle drei Aufhängungspunkte von Motor und Getriebe löst, kommt der Motor einiges zurück; ev. etwas kippen.
So musst wenigstens keine Antriebswellen am machen und nix mit Kabel usw...
Ev. muss die AGA aushängen, aber das sind nur paar Gummis.

Normalerweise ist beim G-Lader ein schraubbares Stück Blech im Fronträger (da wo der Stab für die Motorhaube liegt), das wäre viel einfacher...


leeetaaa
  • Themenstarter
leeetaaa's

Ok, ich werde mir das ansehen, das würde die Arbeit natürlich extrem verringern.

Geschraubt ist bei mir an der Front nichts, da wurde nur das Stück für den Lader herausgetrennt.
Gibt es dazu vielleicht Bilder, wo das genau schraubbar gemacht wurde?
Weil praktisch wäre das für die Zukunft schon



Google spuckt dazu dutzende Bilder aus...

[Dieser Link ist nur für Mitglieder sichtbar


  • [Dieser Link ist nur für Mitglieder sichtbar

  • [Dieser Link ist nur für Mitglieder sichtbar


  • Im Grunde einfach nur ein Stück aus dem Schloßträger heraustrennen/sägen, mit Blechen an der Unterseite erweitern/verstärken und mit Gewindenieten versehen und schon hat man eine schraubbare Lösung.


  • leeetaaa
    • Themenstarter
    leeetaaa's

    War gerade am basteln und es ging wesentlich besser als gedacht.
    Ich konnte den G40-Lader nach vorne herausnehmen.
    Ich freu mich richtig, dass das so gut ging

    Jetzt haben sich natürlich wieder neue Fragen aufgetan:

    1: Was sind das für 2 Kabel? Braun und Gelb/Weiß
    2: Wie zur Hölle bekommt man die Schraube von dem Lichtmaschinen-Rad auf? Habe versucht an den Kühlflügeln gegenzuhalten, aber das sofort sein lassen -> die halten das auf keinen Fall aus.
    3: Ich muss immer nach dem Start einen Schalter im Armaturenbrett aktivieren, damit der Erregungstrom von der Lichtmaschine geschalten wird, damit diese funktioniert und lädt.
    Wie löst man dass, damit das automatisch funktioniert?

    Ansonsten anbei noch ein paar Bilder
    Morgen gehts dann weiter.
    Ich hoffe ich langweile euch nicht mit meinen dummen Fragen....


    Kabel.jpg
    Kabel.jpg
    Lichtmaschine.jpg
    Lichtmaschine.jpg
    G-Lader.jpg
    G-Lader.jpg
    Front.jpg
    Front.jpg

    Zu Frage 2:
    Lichtmaschine ausbauen und mit dem Schlagschrauber und passender Nuss das Problem beheben.

    Zu Frage 3:
    Im "normal Fall" erledigt dies die Kontrolllampe im Kombi.


    leeetaaa
    • Themenstarter
    leeetaaa's

    Zitat:

    Lichtmaschine ausbauen und mit dem Schlagschrauber und passender Nuss das Problem beheben.


    Zitat:
    Im "normal Fall" erledigt dies die Kontrolllampe im Kombi.


    Das erklärt das Problem.
    Bei dem Auto ist noch der original Derby Tacho drin und da funktioniert auch die Hälfte nicht.
    Dann wird nach der Motorgeschichte, das wohl die nächste Baustelle.

    Man kann ja auf ein G40 Armaturenbrett umbauen, habe ich mal gelesen, oder?


    Zu 1: weis/gelb dürfte Nebelscheinwerfer sein
    Zu 2: direkt am Rad festhalten, Schutzbacken benutzen, oder Keilriemen umschlingen und festspannen
    Zu 3: wenn bei Zündug an im Kombiinstrument die Batterieleuchte leuchtet, sollte über diese Leitung das mit dem Erregerstrom funktionieren; wenn nicht ist ev. in der Lima ein Kabel gerissen; hilft also nicht, muss zerlegt werden.

    p.s. sind da noch die Armaturen vom "Einser" drin?


    leeetaaa
    • Themenstarter
    leeetaaa's

    Vielen Dank für die freundliche und ausführliche Hilfe!

    Zitat:

    p.s. sind da noch die Armaturen vom "Einser" drin?


    Ja da ist alles vom "Einser" drin. Es funktioniert auch nur der Tacho also die Geschwindigkeitsanzeige.
    Muss alles auf G40 Umgebaut werden.
    Welches Armaturenbrett nimmt man da am besten?


    Anonsten ging es heute weiter.
    Lichtmaschine ging mit dem Schlagschrauber easy auf.

    Hab mir dann im Motorraum mal alles genauer angesehen, da das alles mehr oder weniger "reingeworfen aussieht"
    Dabei gleich zwei defekte Kabel gefunden...

    Und dabei haben sich natürlich auch wieder viele Fragen aufgetan:

    Fragenummern sind immer auf die Bildnummer bezogen:

    1) 1 und 3 sind die Öldruckschalter. 1 ist nicht angeschlossen, ist das problematisch? Hier gehört eigentlich das gelbe Kabel 4 hin, oder?
    2 ist die Öltemperatur, welche ebenfalls nicht angeschlossen ist. Problematisch?
    Wo schraube ich am besten meinen VDO-Oltemp-Sensor rein?

    2) Wo geht die verschlossene Leitung auf der linken Seite eigentlich hin?
    Sie läuft nach unten weg (rechter Kreis)
    Ist das problematisch?

    3) Hier wurde auch wieder gepfuscht... Das ist der Schlauch, welcher zum Steuergerät geht. Wird natürlich gegen einen richtigen Schlauch getausch.
    Frage: Ist das der original Ort um den Druck abzugreifen?

    4) Wieder ein blind gemachter Schlauch. Wo geht der original hin und ist das ein Problem?


    Das wäre es für heute



    Bild 1.jpg
    Bild 1.jpg
    Bild 2.jpg
    Bild 2.jpg
    Bild 3.jpg
    Bild 3.jpg
    Bild 4.jpg
    Bild 4.jpg

    Moin,

    bezüglich des Armaturenbrettes:
    Da würde ich lediglich die Kabelbäume tauschen. Wenn ein paar Schalter andere Stecker haben, würde ich dort wieder Flachsteckhülsen aufcrimpen, so wie es zumindest bei den alten ist....falls das überhaupt nötig ist.
    Alternativ kannst du die Leitungen auch einfach nachziehen. Die kommen in aller Regel von einem der beiden Stecker in der Spritzwand oder vom Sicherungskasten.

    Gruß,

    Sebastian


    Um eventuellem Unmut Helfender User vorzubeugen...

    [Dieser Link ist nur für Mitglieder sichtbar


  • Antworten erstellen

    Ähnliche Themen