vw teilemarkt

Polo 86c Lenkrad schlägt, Vorderwagen vibriert

dA_MaXx
  • Themenstarter
dA_MaXx's Polo 2F

Hallo zsm,
Ich werd noch verrückt mit meinen Polo
Ab ca 70 kmh schlägt das Lenkrad das mit zunehmender Geschwindigkeit immer stärker wird. Man muss es schon ganz schön festhalten, fährt aber normal geradeaus. Das ganze Amaturenbrett bewegt sich dabei ca 2cm auf und ab. Wenn man dabei das Lenkrad aus lässt sieht man das auch das Lenkrad sich ca 2cm auf ab und zur seite bewegt also der ganze Lenkstock.
Es ist kaum mehr möglich 100kmh zu fahren
Seltsamerweise ist das nicht immer der fall, mal ists nur ein Zittern mal schlägt wie beschrieben der ganze Vorderwagen. Mir kommts vor das es Beim Beschleunigen am schlimmsten ist, wenn mann gemächlich beschleunigen ist es meist garnicht oder nur ein bisschen. Wenn er mal nichts hat und bremnst schlägt nichts.

Da ich es vor hatte auf ein KW Gewinde umzubauen hab ich Folgende Teile mit getauscht. Radlager, Radnaben, Domlager Spurstangenköpfe und Querlenker mit anschließender Achsvermessung. Das Fahrverhalten blieb exakt gleich. Dann dacht ich evtl ist es doch die Bremmse und hab im selben zug auf ne überhohlte G40 Bremse umgebaut. Was keine Verbesserung brachte. Den Stabbi hab ich auch getauscht evtl ja verzogen, gleich mit Pu Lager Shore 65 bestückt und Klemmringe verbaut. Keine Veränderung. Nach langen überlegen dacht ich da es ja eig beim beschleunigen am stärksten ist ob die Motorlager nicht schon schlapp machen, demnach alle 3 getausch. Wieder keine Besserung. Die Räder wurden auch schon von vorn nach hinten und umgehkehrt getausch wie auch andere Flegen zur Probe gesteckt von denen ich weiß das die Rundlaufen.
Alles an der Vorderachse wurde getauscht bzw verbesser und es ist auch wirklich alles super stramm kein spiel in keine Richtung.
Alle Teile die Verbaut sind Qualitativ nichts eb.. oder dergleichen.

Was kann das verursachen
Ist mittlerweile kein schönes Fahren mehr damit :(

Das einzige was ich mir noch vorstellen kann ist das eine Antriebswelle Krumm ist, Gelenke haben aber kein Spiel und Tilgergewicht ist auch an ort und stelle. Oder das dass Diff ausgeschlagen oder änliches ist. Oder das Lenkgetriebe selber einen weck hat.

Ich hoffe mir kann einer von euch weiterhelfen.
Und hat noch den ein oder anderen Gedankengang der zur Problemlösung führt.

Gruß Max



Sind die Muttern der Antriebswellen auf der Radnabe und die Schrauben der Antriebswellen am Getriebe Fest?

Hatte das mal ähnlich, da waren die Muttern nicht fest und der Achschenkel ist dann quasi auf der Antriebswelle gewandert.

Ansonsten würde ich Spontan auch ne Krumme Welle vermuten oder eben das Lenkgetriebe.

Hast du eine Bühne oder kannst du den Polo Aufgebockt laufen lassen? dann müsste man ja sehen ob die Welle "rund" laufen.

Beim Lenkgetriebe könnte man ja auch mal im Stand Lenken und schauen ob man ab bestimmten Stellen Spiel hat.

Die Lenkstange ist auch am Lenkgetriebe Fest angebracht?
Die Lenkstange besteht ja aus 2 Teilen. Ist da evtl. was ausgeschlagen?

EDIT: Lenkgetriebe im gesamten ist auch Fest? Nicht das da die Schellen Locker sind und das Lenkgetriebe wandert...


Tippe auf ein Außengelenk der Antriebswelle, was defekt ist.

Vorher zu schauen ob wirklich alle Schrauben der Antriebswelle fest sind und es nur daran liegt ist sicherlich nicht verkehrt.

Bin mir aber recht sicher das es ein Gelenk der Antriebswelle ist.

MfG



Ich hatte vor Jahren mit meinen roten ziemlich ähnliche Probleme.
Ich hab die Ursache nicht gefunden, mittlerweile ist er im "Polohimmel" oder irgendwo im Würfel gepresst.
Ich hatte damalas exakt alles genau so getauscht; Radlager, Nabe, Bremsen, Räder, Reifen usw..., mal hat es scheinbar geholfen, dann war es wieder da...
Hatte auch eine Antriebswelle getauscht (die ich doppelt hatte) keine Besserung.

Mach in die Reifen mal Druck von ca. 3 bar und beobachte ein paar Tage wie sich das Problem verhält.

Lenkgetriebe brachte bei mir nix.


dA_MaXx
  • Themenstarter
dA_MaXx's Polo 2F

Danke erst mal für eure Antworten
Ich kann mir zwar nicht vorstellen das die A-Welle locker ist, aber eine kontrolle kann ja nie schaden. Das mit den schellen des Lenkgetriebes höhrt sich gut an werd ich die Tage auf jedenfall mal ansehen genau wie den Lenkstock da ich in diese Richtung so gut wie garnichts getan hab.

Kann ich das Auto ohne bedenken Aufgebockt laufen lassen bekommen da nicht die Antriebswellen was ab ? Wegen den längenversatz im Ausgefederten Zustand ?

Was mir heute aufgefallen ist am weg zur arbeit ist das das Lenkrad gerade bleibt und im ganzen nach links und rechts wandert also recht schnell unf nicht wie bei normalen lenkrad zittern rauf unf runter in Lenkrichtung. Schwer zubeschreiben.
Wisst ihr was ich meine ? Keine Lenkbewegung macht sonder gerade bleibt und nach links und rechts zuckt


Zitat:

Kann ich das Auto ohne bedenken Aufgebockt laufen lassen bekommen da nicht die Antriebswellen was ab ? Wegen den längenversatz im Ausgefederten Zustand ?


Da passiert. Kann ja auch so passieren das man mal über ne Bodenwelle fährt und das Auto ausfedert Und lässt es ja auch nicht eine Woche laufen ^^

Wichtig ist eben nur ne Bühne zu haben und wenn man keine hat das anständig zu sichern damit nix passiert...

Zitat:
Was mir heute aufgefallen ist am weg zur arbeit ist das das Lenkrad gerade bleibt und im ganzen nach links und rechts wandert also recht schnell unf nicht wie bei normalen lenkrad zittern rauf unf runter in Lenkrichtung. Schwer zubeschreiben.
Wisst ihr was ich meine ? Keine Lenkbewegung macht sonder gerade bleibt und nach links und rechts zuckt


Kapier ich nicht Wenn das Auto aus ist und du am Lenkrad Wackelst, da ist alles OK?


Zitat:

Kapier ich nicht Wenn das Auto aus ist und du am Lenkrad Wackelst, da ist alles OK?

Ich schon, es wackelt / viebriert das gesamte Lenkrad (keine schnellen/kleinen Lenkbewegungen), vibriert nach links/rechts und nicht oben/unten.

Bei mir hat die ganze Karre Vibriert, incl. Lenkrad.
Ist schon ein Weilchen her aber hier beschrieben:
https://www.polotreff.de/forum/t/216546


So etwas hatten wir gerade erst am V40 meiner Frau.
Neue Conti Reifen & genau bei 113km/h +/-2km/h hat es angefangen zu brummen. Nach 2...3 Kilometern hat das ganze Auto vibriert.
Mit anderen reifen ist alle ruhig.

Beim Insignia habe ich ein ähnliches Problem. Da liegt es daran, dass eine Sommerfelge ca. 50g Unwucht hat, allerdings keinen Schlag. Da scheint es ein Gußfehler zu sein. Mit Reifendrucksensoren kaum fahrbar, ohne RDKS (30g weiniger in der Felge) geht es.

Manche Fahrwerke reagieren extrem sensibel auf so etwas, besonders wenn sie etwas straffer sind.


Gruß,

Sebastian


dA_MaXx
  • Themenstarter
dA_MaXx's Polo 2F

@Amplifier
Im stand ist in der Lenkung minimales spiel.
Ansonsten alles super stramm wie es sein sollte.

@ Grandpa
Was soll das bewirken wenn ich mit den Luftdruck höher gehe da wird er ja nur noch hährter müsste es da nicht noch schlimmer werden ?
Oder hab ich nen denkfehler?

Ich hab mir Heute 2 komplett neue A-Wellen von SKF bestellt.

Was mir Heute aufgefallen ist wenn ich im eingefederten Zustand den Getriebestummel denke den nennt man so wackele hab ich da bestimmt 5mm spiel nach oben unten links rechts. Simmerring ist dicht.

Da mir das 8P am 3F eh zulang ist werd ich evtl wenn ich die A-Wellen tausche das Getriebe gleich mit wechseln auf ein AHD.



Falls du mit Getriebestummel die Flanschwelle meinst, solltest du kontrollieren, ob die Schraube noch fest ist.
[Dieser Link ist nur für Mitglieder sichtbar



  • Wenn die schon länger lose ist, kann es auch sein, dass das Kegelrollenlager bereits einen weg hat.

    Das würde allerdings nicht erklären, wieso dein Lenkrad nach links und rechts wandert.

    Sicher, dass im Bereich Lenkrohr/Mantelrohr alles fest ist?


  • Zitat:

    Was soll das bewirken wenn ich mit den Luftdruck höher gehe da wird er ja nur noch hährter müsste es da nicht noch schlimmer werden ?
    Oder hab ich nen denkfehler?

    Stichwort Standplatten
    je nachdem wie weich der Gummi ist und wie lange das auto jeweils steht, könnte ein Reifen seine Unwucht täglich verändern, wenn er in der Nacht nen "leichten" Standplatten hat. Mit höherem Luftdruck kann man das minimieren bzw. umgehen


    Im ersten Moment dachte ich an die Querlenker. Weil das Vibrieren war vor dem Tausch da. Allerdings blieb es auch nach dem Tausch.

    Dann könnte es die Spur sein. Die wird in der Regel nicht besser, wenn man Teile tauscht. Da hilft bekanntlich nur einstellen.

    Aber 5 mm Spiel am Achsstummel ist krass. Während der Fahrt wird der Achsstummel mit Gelenk und Welle mit Sicherheit aus der Drehachse kippen und für gewaltige Unwucht sorgen. Möglich, dass bei langsamer Fahrt auch Axialbewegungen der Welle auftreten können. Denn die Verkippung dreht sich wahrscheinlich mit und dadurch kommt es zu massiven Längenänderungen im Wellentrum:
    - Stummel oben -> Welle lang
    - Stummel vorne -> Welle mittellang
    - Stummel unten -> Welle kurz
    - Stummel hinten -> Welle mittellang
    und wieder von vorne.

    Ich hoffe das war verständlich. Ich denke, ich würde zunächst dem Problem am Achsstummel begegnen. Noch ist der Simmerring dicht, aber bei so viel Spiel bestimmt nicht mehr lange.


    im endeffekt werden es schlecht ausgewuchtete reifen sein.


    Oder Wuchtgewicht abgefallen...


    meine ich ja, was an den reifen, ich hatte mal ne unwucht von krummen radnaben. war easy. hätte erstmal die reifen messen lassen und dann evtl mal die wellen getauscht.


    Wenn das noch stimmt aus dem Eröffnungspost

    Zitat:

    Die Räder wurden auch schon von vorn nach hinten und umgehkehrt getausch wie auch andere Flegen zur Probe gesteckt von denen ich weiß das die Rundlaufen.


    sollten die Räder auszuschließen sein..


    Hast jetzt die Karre schon mal aufgebockt und "fahren" lassen?
    Bei mir sah und spürte man daß es von rechts kam, aber die Ursache hab ich nicht finden können.

    Bei dir scheint alles noch schlimmer zu sein


    dA_MaXx
    • Themenstarter
    dA_MaXx's Polo 2F

    Vielen dank für euer feedback
    Schlecht gewuchtete Räder kann ich ausschließen. Siehe anfangspost.

    Ne hab das Auto noch nicht aufgebockt laufen lassen hatte diese Woche Spätschicht und wenig zeit zum schrauben.
    Da wir ja jetzt ein langes Wochenende haben werd ich das jetzt die Tage machen und eich gleich Rückmeldung geben.
    Sowie die Lenkstange und Lenkgetriebe werd ich mal genauer unter die Lupe nehmen.
    Die Radnaben werd ich mit der Messuhr auch mal überprufen.
    Weiß da wer Erfahrungswerte oder Toleranzen die man da haben darf ?


    Irgendjemand hat mal geschrieben Felgen max 0,7mm; also dürfen die Naben keinesfalls mehr haben, sondern deutlich weniger. Das problem ist meist, daß die Naben rostig, porig, nicht sauber sind, und deshalb ein genaues Messen schwierig ist.


    dA_MaXx
    • Themenstarter
    dA_MaXx's Polo 2F

    Was ich am Wochenende feststellen konnte ist:
    Das linke Domlager ist total ausgeschlagen.
    Das klappert wie sau. Nutmutter etz alles fest.
    Seltsam das Domlager hat höchsten 5000km drauf orginal Sachs. Das Kreuzgelenk in der Lenkung hat etwas spiel. Sonst sieht alles normal aus. Hab mir jetzt nen neuen Satz Domlager bestellt. Meine Neuen A-Wellen sind auch noch nicht gekommen. Hoffe das die Tage die Teile ankommen.


    Ich habe ein ähnliches Problem mit meiner Alltagsgurke.
    Allerdings fahre ich seit fast 4 Jahren damit rum.
    Hatte ihn schon mit dem Problem gekauft.
    Ich bin damals davon ausgegangen, dass es auch nur eine Reifenproblem ist, da ich das Problem nur zwischen 90 und 95 habe.
    Bei mir kommt es aus dem Getriebe.
    Da ist innendrin irgendwas leicht verbogen und eiert vor sich hin.
    Zu Prüfen ist das sehr schwer.
    Auch bei mir eiert die A-Wellennabe minimal in Radialrichtung.
    Der Vorbesitzer hatte mal einen leichten Crash, bei dem jemand gegen das linke Rad gefahren ist.
    A-Wellen laufen rund.


    Wenn im Geriebe was "eiert" müsst man das am Antiebswellenflansch sehen. Wenn innen etwas eiern sollte, woher soll das kommen und ausserdem geht dann das Geriebe nicht mehr "um", sprich es lässt sich nicht mehr drehen. Wahrscheinlicher als daß sich da im Geriebe ne Welle verbiegt, ist aber, daß sie bricht!


    Vlt. hat ja auch nur der Flansch nen Schlag?


    dA_MaXx
    • Themenstarter
    dA_MaXx's Polo 2F

    Soo hab jetzt beide A-Wellen neu von SKF, ein AHD Getriebe neu mit Castrol Taf X bestückt und eine Drehmomentstütze Shore 65 vom Claus von Essen, Domlager sind Meyle HD verstärke Version von Audi 80 drinnen hab mir auf der Drehbank Distanzhülen gedreht und in die Audi Lager eingepresst ( Polo Kolbendurchmesser 12mm - Audi 14mm )
    Muss sagen das der Polo noch nie so schön gefahren ist
    Hoffe das ist nicht der Vorführeffekt


    Na dann warten wir mal...
    aber an was genau es dann lag , war ja klassischer "Rundumschlag"


    Wie sehen die Distanzhülsen aus?

    Ich habe gestern auch festgestellt, dass es bei meinem Polo die Vorderräder unter Last merklich auseinander treibt. (Vibrationen ohne Last und ruhige Vorderräder unter Vollast) Das Fahrwerk ist zwar komplett neu, aber bis auf die Dämpfer sind das alles billige Teile.
    Daher überlege ich auch zumindest die Domlager gegen gute Serienteile oder die vom Audi80 zu verbauen, den Querlenkern hinten eine U-Scheibe dazwischen zu setzen und zumindest die vorderen Stabilager gegen PU zu ersetzen.


    dA_MaXx
    • Themenstarter
    dA_MaXx's Polo 2F

    Hoffe du kannst es erkennen


    F44E9F7B-1F4C-4C67-8
    F44E9F7B-1F4C-4C67-8
    93B897BB-1078-4C1C-8
    93B897BB-1078-4C1C-8
    BCC17130-5333-43FC-B
    BCC17130-5333-43FC-B

    Danke!

    Ist das ein Stahlrohr oder POM?


    dA_MaXx
    • Themenstarter
    dA_MaXx's Polo 2F

    Ich habs aus ganz normalen Stahl gemacht


    ... bitte löschen.


    Antworten erstellen

    Ähnliche Themen