vw teilemarkt

Neues Mitglied im Fuhrpark ein 6N2

grandpa
  • Themenstarter
grandpa's Polo 2F

Neues Problem:
Die letzten beiden male, ging kurz nach der Fahrt die Ölkontrolle an und es piepte. Hab sofort den Motor ausgemacht; das erste mal gleich den Ölstand kontrolliert und der war kurz unter Max. Dann wieder gestartet und das Problem trat nicht mehr auf.
Beim zweiten mal hatte ich (unter der Fahrt) den Motor ausgemacht und gleich wieder gestartet und alles gut...
Was soll ich davon halten?



Moin,

Öldruckschalter geben mal gern auf und werden auch oft undicht ...Im Zweifel tauschen...24er Schlüssel mußte ich auch erst Zukaufen... Verkabelung prüfen wäre naheliegend...

Tritt es nur im Leerlauf auf käme es drauf an was Du für Öl fährst...Ich bevorzuge mineralisches 15w40, das damals aktuell war als die Motoren produziert wurden, nich die synthetische dünne moderne Plörre...

Letztendlich, sollte Fehler wieder auftreten trotz erstgenannter Maßnahmen > Zur Sicherheit Öldruck messen....







grandpa
  • Themenstarter
grandpa's Polo 2F

Hab da mal ne Frage zu den Serienlautsprechern; hab jetzt nen Kenwood Radio drin und es tönen nur noch die Tieftöner in der Tür, die oberen im Dreieck geben keinen Muks von sich. Ist das so gewollt oder gibts da irgendwo ne Weiche?
Im Originalkabelbaum vom Radio gehen nur je zwei Kabel für Lautsprecher ab..

Ah ja, und ein so Schließteil hinterm Schließzylinder hat sich aufgelöst, ließ sich nur noch in eine Richtig drehen, die andere geht leer. Bestelle jetzt so ne Repsatz, sollte dann wieder funktionieren, wenn ich das richtig zusammen baue. Aber den Öffnungsmechanismus einzuhängen ist auch ne ganz schöne Fummelei...



Das mit der Weiche wurde schon mal hier diskutiert. Finde den Thread aber nicht. Dafür habe ich das hier gefunden:
https://www.polotreff.de/forum/t/27690
Vielleicht hilfts...


grandpa
  • Themenstarter
grandpa's Polo 2F

Hab ich gelesen, heisst das jetzt, die Lautsprecherkabel gehen erst zum Hochtöner und von da zum "Tieftöner"? Wenn ja, was ist kaputt, wenn an beiden Hochtöner nix zu hören ist?

Sind die Lautsprecher parallel geschaltet, also Hoch- und Tieftöner?


Bei Mehrwegesystemen sind die Lautsprecher üblicherweise parallel geschaltet. Ausnahmen gibt es nur im höherentwickelten HiFi-Segment mit Passivweichen. Im Polo ganz sicher parallel.

Ist vielleicht ein dummer Zufall, aber möglicherweise ist auf beiden Seiten jeweils ein Kabel abgefallen. Dann hat es nur noch Durchgang zu den Tieftönern.


Ich würd auch von hinten am Radio (an dem 8-pol. ISO Stecker) mal zu den Hochtönern auf generellen Durchgang prüfen, ob die generell schon mal verkabelt sind.

Dein Kenwood Radio hat zur Not auch 4 Ausgänge (vl, vr, hl, hr) von denen du z.B. die beiden vorderen für die Hochtöner und die beiden hinteren für die Tür-LS hernehmen kannst.

Altes Bild von mir, aber statt der 100er nimmst du die HT und die Tür-LS is eh klar




...und ja, wenn du nur HT dran hängst, kann ein Kondensator (in Reihe) oder eine Spule (parallel) helfen, dass an denen nur die höheren Frequenzen ankommen.


grandpa
  • Themenstarter
grandpa's Polo 2F

Ich hatte gestern ja beide Türen wegen den Schlößern und dem rechten FH zerlegt, also Kabel sind mit Sicherheit an den Hochtönern dran.

Die Idee mit den 4 Ausgängen zu belegen hatte ich auch schon, dazu muss ich aber wieder Kabel unterm Armaturenbrett ziehen... und auch noch irgendwie den Stecker an der A-Säule mit Pins komplettieren, die Arbeit hätte ich mir gerne gespaart. Das Durchmessen dürfte als der kleinste Aufwand sein. Ich gehe als jetzt mal (unbestätigt) von einer Parallelschaltung aus.

Ein FH-Schalter ist auch defelt, der geht nur noch hoch.


ob 6n oder 6n2 sind HT und TT Immer Parallel . Keine weiche da die HT und TT sich ihn Signal nehmen .

Verstehe auch nicht warum mit einen anderen Radio die HT nicht mehr gehen.
Hatte ich noch nie so Problem ggf. mal in die Anleitung vom Radio nachsehen ob da was steht zum HT und TT.



Moin,

hast Du mal am neuen Radio am Fader gespielt ?

Also die Einstellung Vorn / Hinten ?


grandpa
  • Themenstarter
grandpa's Polo 2F

Zitat:

hast Du mal am neuen Radio am Fader gespielt ?

Ja klar, nicht nur Fader, sondern auch Equalizer und DSP und so Scheiß...


Antworten erstellen

Ähnliche Themen